Autor Thema: Hilfe, Hymer springt nicht an, kein Strom  (Gelesen 12978 mal)

Offline Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1798
Hilfe, Hymer springt nicht an, kein Strom
« am: Juni 13, 2012, 09:47:22 am »
Hallo,

hat s bestimmt schon oft gegeben, nun hats auch mich erwischt.

Folgendes Problem: Hymer springt plötzlich nicht an.
Symptom: Keine Kontrolllampen bei Zündung AN, kein Licht, kein Strom an 12v-Steckdose, kein Klackern am Anlasser.

Batterien beide voll (über 13v), gemessen an der LED Anzeige, Wagen hat nur einen Tag gestanden.

Sicherungen alle in Ordnung.
Batterieklemmen kontrolliert, gelöst und wieder fest angezogen.
Zwei Sicherungen im Motorraum, auch OK, (Vorglührelais)
Sichtkontrolle Anlasser: alle Kabel dran, Hammerschlag keine Funktion (sowieso Quatsch, da ja kein Strom ankommt).

Weiß jetzt erstmal nicht mehr weiter, wollte heute Abend eigentlich zum Angeln fahren.

Auf dem Treffen hat der Wagen länger gestanden und ist sofort anstandslos angesprungen.

Habe trotzdem jetzt Batterieladegerät angeschlossen und will heute Abend nochmal probieren.

Was könnte ich noch probieren? Bei Strom stehe ich völlig auf dem Schlauch.
Gruß, Christian       

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3334
  • "Ausbau"-Stufe Januar 2009
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #1 am: Juni 13, 2012, 10:25:57 am »
könnte masse fehlen.
verbindung batterie-karosse ist i.o.?
lg
jörg
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Rohri

  • Bedford-Fahrer
  • Beiträge: 616
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #2 am: Juni 13, 2012, 11:03:53 am »
Hat der noch das orginale Bedford-Zündschloss? Wenn ja würde ich meine Suche dort mal beginnen.


Gruss Werner

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3334
  • "Ausbau"-Stufe Januar 2009
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #3 am: Juni 13, 2012, 11:14:15 am »
hmmm, "zündschloss" ... hat den die steckdose nicht dauerplus (?) und sollte also auch bei fehlehaftem zündschloss funktionieren?
lg
jörg
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline sigi_m

  • CF Pilot
  • Bedford-Fahrer
  • Beiträge: 302
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #4 am: Juni 13, 2012, 11:21:41 am »
@rohri: Ans Zündschloss habe ich auch schon gedacht, aber müsste dann das Licht nicht trotzdem funktionieren?

Funktioniert überhaupt noch irgendetwas elektrisch, wie die Hupe zum Beispiel, (die hat bei mir Dauerstrom), oder ist er komplett ohne Saft?
Gibt es vielleicht irgendwo einen Batteriehauptschalter der rausgesprungen sein könnte? Ist nur eine Vermutung.
Hoffentlich hast du den Fehler bald und es ist nichts gröberes.

Gruß..Sigi

Going Back To The Roots...- Ride A Bedford !!

Offline splettsut

  • Unsere Familienkutsche ist die Beste!!!
  • Bedford-Fahrer
  • Beiträge: 835
  • Unser "Neuer"!!!
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #5 am: Juni 13, 2012, 11:26:27 am »
Das hört sich ja nicht gut an!!
Hoffentlich findest Du den Fehler bald!!!
Bei uns war damals desfinitiv die Brauchbatterie kaputt und die hat die Fahrbatterie leergezogen!! DA ging auch nichts mehr!!
Aber das hast Du ja schon ausgeschlossen!!!
Da weiß ich auch keinen Rat mehr!!
Dafür haben wir die Jungs hier!!! ;-*
LG
Sanne
Hallo, Bedford-Liebhaber!
Wir sind eine Familie, die von 2003 bis 2013 einen Hymer-Bedford Blitz-Wohnmobil 2,0 Diesel CF 97300 besitzen durften!! Nun ist er zu klein geworden!:'-( Aber wir bleiben Hymer treu! Haben nun einen Hymer 1989 Fiat!!
Hier fühlen wir uns trotzdem gut aufgehoben!!
LG
Eure Sanne

(neu registriert, war schonmal da ;-))

Offline ducati900

  • Bedford-Fahrer
  • Beiträge: 1260
  • Hymermobil 581 BA mit CIH 2.2 E '79
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #6 am: Juni 13, 2012, 11:59:16 am »
Wenn alles tot ist, dann ist es nicht schwer zu finden mit eine Pruflampe, anfangen bei den Batterie und dann weiter zur Sicherungskasten und Zündschloss.

Ben.
Jetzt bin Ich Garelli KL 50

egon

  • Gast
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #7 am: Juni 13, 2012, 12:21:25 pm »
Kann nur hinzufügen:
a:) checke alle Batterieklemmen und reinige Sie gründlich(Übergangswiderstand kann böse Streiche spielen
b.) lklemme ev ein Kabel an die batterie masse und halte das gegen verschiedene Massepunkte am Auto-MOtor, Karosserie etc.Wenn jetzt die Lichter aufleuchten ist klar was los ist
c.) checke alle Kabel, speziell die starken an den Batterien, ob nicht unter der Plastikhülle bei den Anschlußklemmen die Kabel gebrochen sind, von außen sieht man das nicht..
G

Offline Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1798
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #8 am: Juni 13, 2012, 12:41:22 pm »
Danke für die zahlreichen Antworten.

Habe heute Mittag den Fehler gefunden.

Plus-Kabel von Batterie zum Anlasser ist an der Öse Verschraubung Anlasser gebrochen. Jetzt habe ich ein Kabelende und eine lose Öse.  B-(

Versuche erstmal, die Öse dranzulöten, wobei ich mir da nicht viel von verspreche. Schätze, da muss ein neues Kabel her.
Gruß, Christian       

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6893
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #9 am: Juni 13, 2012, 12:51:15 pm »
sanne,
was du da schreibst, sollte eigentlich so nicht passieren. beide batterien sind im normalfall bei ruhestand durch ein relais getrennt um nicht die zum starten leer zu saugen... dieses relais verbindet die batterien erst miteinander, wenn der motor läuft..
gruß klaus...wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Rohri

  • Bedford-Fahrer
  • Beiträge: 616
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #10 am: Juni 13, 2012, 13:38:17 pm »
Das mit dem löten wird nix werden.Durch die vibrationen ist das gleich wieder ab. So ein Ringschuh wird doch irgendwo in deiner Nähe aufzutreiben sein. Ich hole mir die Dinger ganz gerne im Auto-Hifi-Laden. Die gibts dann vergoldet und sind meistens billiger als die Standardschuhe beim Boschdienst.
Mich wundert allerdings dass dann die Zündung auch nicht mehr geht.Wird der Strom hierfür am Anlasser abgenommen? Hab da bei mir noch nie drauf geachtet.


Gruss Werner

Offline Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1798
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #11 am: Juni 13, 2012, 13:46:34 pm »
Nun, bin wirklich kein Fachmann, aber was ich so gesehen habe ist, daß nach dem Bruch die Verteilung der Ströme erst richtig losgeht. Da also die Leitung unterbrochen war, ging nichts mehr.

Muss aber auch sagen, daß das bei mir wahrscheinlich wegen Motorumbau nicht mehr ganz original ist.
Gruß, Christian       

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3047
  • Gruß aus der alten Welt, Klaus
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #12 am: Juni 13, 2012, 13:54:25 pm »
Das mit dem löten wird nix werden.Durch die vibrationen ist das gleich wieder ab. So ein Ringschuh wird doch irgendwo in deiner Nähe aufzutreiben sein. Ich hole mir die Dinger ganz gerne im Auto-Hifi-Laden.

wollte ich auch gerade schreiben, mach das so und alles wird gut ;o)

Gruß Klaus
:hut:                                                                                                                                                                                                        :flitz:

Offline splettsut

  • Unsere Familienkutsche ist die Beste!!!
  • Bedford-Fahrer
  • Beiträge: 835
  • Unser "Neuer"!!!
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #13 am: Juni 13, 2012, 14:04:51 pm »
sanne,
was du da schreibst, sollte eigentlich so nicht passieren. beide batterien sind im normalfall bei ruhestand durch ein relais getrennt um nicht die zum starten leer zu saugen... dieses relais verbindet die batterien erst miteinander, wenn der motor läuft..
gruß klaus...wilk
@ wilk!!

Du hast auf jeden Fall recht!! Ist uns vor ein paar Jahren passiert!! Mittlerweile sind wir schlauer!!Kurz danach haben wir so ein Relais eingebaut, bzw unser Haus und Hofelektriker!! Grins!! Passiert und hoffentlich nieeee wieder!! ;-)
LG Sanne
Hallo, Bedford-Liebhaber!
Wir sind eine Familie, die von 2003 bis 2013 einen Hymer-Bedford Blitz-Wohnmobil 2,0 Diesel CF 97300 besitzen durften!! Nun ist er zu klein geworden!:'-( Aber wir bleiben Hymer treu! Haben nun einen Hymer 1989 Fiat!!
Hier fühlen wir uns trotzdem gut aufgehoben!!
LG
Eure Sanne

(neu registriert, war schonmal da ;-))

Offline Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1798
Antw:Hilfe, Hymer springt nicht an, kein Strom
« Antwort #14 am: Juni 13, 2012, 14:31:08 pm »
Na gut, fahre gleich mal zum Teilemann meines Vertrauens und bau es vielleicht heute noch ein (anstatt zu angeln, wie ich es eigentlich vorhatte)
Gruß, Christian