Autor Thema: Hallo  (Gelesen 3218 mal)

Offline Felix36

  • Bedford-Fahrer
  • Beiträge: 14
Hallo
« am: Mai 17, 2020, 10:56:09 am »
Hallo liebe Community,
Bisher war ich nur stiller mitleser und werde hiermit nun auch mal aktiver. Zukünftig werde ich mich bei Fragen und Problemen auch an euch wenden, sofern mir  das Handuch nicht weiterhilft :tumb:

Zu den Eckdaten:
- Opel Hymer (langer Radstand)
-2,1 Diesel
-Baujahr 77
und schon über 20 Jahre in unserem Besitz.


So, nun habe ich noch ein Problem
Augenscheinlich funktioniert die Temperaturanzeige nicht mehr ganz. Sie geht immer bis zum Rand des blauen Bereiches und stoppt dann. Oder ist das normal :c024: Thermostat wurde gewechselt und das Kabel am Temperaturgeber verlängert und verlötet. Für mich kommt jetzt der Temperaturgeber oder die Anzeige als solches in Frage. Was würdet ihr sagen ?


Wenn er im Juni durch den TÜV kommt steht noch folgendes an: Neue Polster, Neuer Teppich, neuer Heizkühler, Dämmunng vom Motor und Kleinigkeiten.

Liebe Grüße

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5985
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Hallo
« Antwort #1 am: Mai 17, 2020, 11:38:21 am »
was für ein fühler wurde verbaut, es gibt verschiedene, mit verschidenen werten, dann könnte es auch am kabel hängen, was für ein kabel, was für wärte hat das, kann einige ursachen haben, kann auch an der leiterplatte hinterm amaturentafel hängen, stecker frontblech, wie gesagt an vielem

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6993
Antw:Hallo
« Antwort #2 am: Mai 17, 2020, 21:27:21 pm »
erstmal auch von meiner seite, ein herzliches willkommen.
dann stelle ich hier auch gleich mal die frage:
1.) war der fehler abrupt da oder stellte er sich
2.) so nach und nach ein?
wenn nr. 2 dann vermute ich mal, total verkalkten fühler. wo kein wasser mehr dran kommt, kann auch nichts anständig gemessen werden.
bei nr. 1 nach rüdigers anleitung verfahren.
gruß klaus….wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Felix36

  • Bedford-Fahrer
  • Beiträge: 14
Antw:Hallo
« Antwort #3 am: Mai 18, 2020, 11:19:19 am »
Danke für die Tipps!
Habe soeben nachgeschaut, ist wohl der dickere mit 21mm Gewindedurchmesser. Bei Schüttemeyer ist der leider ausverkauft. Gibt es noch andere Bezugsquellen innerhalb Deutschlands von denen ich nix weiß ? Im Ausland habe ich was gefunden aber da müsste ich erst nochmal schauen wie es mit den Gebühren steht. Ansonsten bleibt der halt drin. LG Felix

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6993
Antw:Hallo
« Antwort #4 am: Mai 18, 2020, 11:41:24 am »
ziehe mal, bei eingeschalteter zündung, das kabel von dem fühler ab und halte es gegen masse. jetzt solltest du am instrument einen vollen ausschlag haben. ist dies der fall, dann ist es tatsächlich der fühler. den bekommt man in den meisten fällen nicht heile raus.
gruß klaus….wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Felix36

  • Bedford-Fahrer
  • Beiträge: 14
Antw:Hallo
« Antwort #5 am: Mai 18, 2020, 17:49:43 pm »
Es war genau so wie du gesagt hast, voller Ausschlag wenn an Masse gehalten. Da bleibt er wohl drin.
Danke für die ratschläge  :c007:

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6993
Antw:Hallo
« Antwort #6 am: Mai 18, 2020, 20:55:51 pm »
Es war genau so wie du gesagt hast, voller Ausschlag wenn an Masse gehalten. Da bleibt er wohl drin.
Danke für die ratschläge  :c007:

das ist aber auch nicht gut. sollte der motor mal zu heiß werden, erfährst du es evtl. dadurch zu spät. frag mal den rüdiger, ob er evtl. noch nen gebrauchten fühler für dich hat.
gruß klaus…..wilk
nachtrag: da man das teil,wegen dem konischen gewinde, schlecht rausbekommt, oberhalb alles wegbrechen und dann eine nuss ansetzen.
gruß klaus….wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Dr. der Schraubologie

  • Bedford-Fahrer
  • Beiträge: 76
Antw:Hallo
« Antwort #7 am: Mai 18, 2020, 22:09:26 pm »
Motor warm fahren und dann den Fühler mit Kältespray abkühlen, dann löst er sich leichter.
alle Kassen

Offline Felix36

  • Bedford-Fahrer
  • Beiträge: 14
Antw:Hallo
« Antwort #8 am: Mai 23, 2020, 21:30:49 pm »
So, ich hab mir in England ein neuen Fühler bestellt, der so wie er aussieht, passen könnte. Wenn ich ihn gewechselt habe, werde ich euch auf dem Laufenden halten.
LG Felix

Offline Felix36

  • Bedford-Fahrer
  • Beiträge: 14
Antw:Hallo
« Antwort #9 am: Juli 10, 2020, 08:40:28 am »
So nix wars mit wechseln. Ich habe es jetzt mit den oben genannten Wegen probiert( warmfahren etc.) aber den bekomme ich nicht raus :a136:
Hab mir jetzt so ein laserthermometer geholt, mit dem ich immer mal nachmessen kann. Kühler scheint noch zu funktionieren (oben warm unten kalt), oder irre ich mich da ?
Mit seinem 2.1 l Motor fahr ich eh nur zum schwung holen mal 80kmh, ansonsten gemütlich mit 65/70 kmh. Da wird er bestimmt noch ne weile durchhalten, komisch anhören tut er sich ja nicht :c033:
Grüße Felix

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6993
Antw:Hallo
« Antwort #10 am: Juli 10, 2020, 20:51:10 pm »
habe dir doch geschrieben. den fühler oben am anschluß wegbrechen, damit du eine nuss drauf setzen kannst. so konnte bis jetzt noch jeder fühler rausgeschraubt werden.
gruß klaus….wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5985
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Hallo
« Antwort #11 am: Juli 10, 2020, 21:21:56 pm »
mmmm klaus, es geht hier um den themperaturfühler und nicht um den öldruckschalter, den bricht man den kopf ab. oder bin ich jetzt falsch.
ich mach die immer warm, und dann mit einer langnuß und verlängerung rausdehen.

Offline Felix36

  • Bedford-Fahrer
  • Beiträge: 14
Antw:Hallo
« Antwort #12 am: Juli 10, 2020, 22:32:10 pm »
Also ich habs mit ner nuss versucht, um die ansetzen zu können habe ich noch einen schlauch lösen müssen aber da ging wirklich nix. Die Nuss hat so auch draufgepasst. Hab auch bisschen Angst davor dass ich das Gewinde beschädige oder noch schlimmer, dass das Gehäuse reisst.
Gruß Felix

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5985
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Hallo
« Antwort #13 am: Juli 11, 2020, 07:41:21 am »
ja könnte passieren, hab noch gehäuse, kein problem
ja aber wichtiger finde ich den motoren eh das die ventile kontroliert werden, da die gerne schnell einlaufen, bei falschem öl und zu altem öl, die sind sehr empfindlich, die meißten motorschäden bei dem motor sind nockenwellenschäden, bis zum bruch dieser, weil die lager einlaufen und dann spiel ist, und bei dem lärm was dieser motor macht hört man nicht wenn da was ist, erst wenn es zu spät ist

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6993
Antw:Hallo
« Antwort #14 am: Juli 11, 2020, 13:59:14 pm »
mmmm klaus, es geht hier um den themperaturfühler und nicht um den öldruckschalter, den bricht man den kopf ab. oder bin ich jetzt falsch.
ich mach die immer warm, und dann mit einer langnuß und verlängerung rausdehen.
sorry, mein fehler.
das habe ich am anfang tatsächlich überlesen.
gruß klaus….wilk
Lieber drei richtige Gegner, als einen falschen Freund.