Autor Thema: Sie springt einfach nicht mehr an :(  (Gelesen 3449 mal)

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Sie springt einfach nicht mehr an :(
« Antwort #15 am: September 12, 2018, 14:52:00 pm »
erstmal gucken ist immer gut  :c007:

du beschreibst aber, dass es NUR bei warmen motor so ist, dass der anlasser nichts tut.

mein orakel:
am innenleben des anlassers kann es eigentlich nicht liegen. die fettfüllung im magnetschalter dürfte ja bei warmen motor eher die sache geschmeidiger machen, als blockierend zu wirken (?)
vielleicht verzieht sich etwas im bereich der anschraubpunkte ein wenig. dadurch kann dann eventuell das ritzel nicht wirklich in den schwungmassekranz einspuren und damit dann auch den kontakt im magnetschalter nicht schließen (?)

würdest du denn den anlasser recht einfach rausbekommen um mal nach dem ritzel zu sehen? vielleicht sind da abnutzungsspuren die sich vielleicht beheben lassen?

viel erfolg!
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Online Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #16 am: September 12, 2018, 14:59:09 pm »
...also den Anlasser habe ich kürzlich noch in der Hand gehabt und im ausgebauten Zustand an einer Batterie getestet. Dort hat er auch funktioniert.

Da ich nun die Massepunkte eigentlich ausschließen kann, möchte ich nun nach Warmlauf in eingebautem Zustand mit externer Verkabelung und externer Fehlerquelle probieren. Wenn es dann zuverlässig funktioniert, dann kommen die entsprechenden Kabel neu.

Bei diesem Test, also auf der Hebebühne, werde ich auch das sonst von Euch beschriebene mit meinem Werkstattmeister durchgehen. Ich werde auf jeden Fall berichten, wenn ich eine Lösung habe, in der Hoffnung, dass es jemand anderen hilft.

 :bier2:
Gruß, Christian       

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6733
Antw:Sie springt einfach nicht mehr an :(
« Antwort #17 am: September 12, 2018, 17:27:52 pm »
wenn das, was der jörg da vorschlägt, bei dir klappt, kannste stromversorgungsmäßig auch schon alles ausschließen. dann liegt es, wie ich vermute, schon am nicht weit genug herausfahrenden ritzel. laß deine frau, beim nächsten fehlversuch, mal starten wärend du leicht mit nem hammer gegen den magnetschalter schlägst. ich denke, dann kommt das ritzel ganz raus und der wagen wird starten. das vermute ich weil wie du ja schreibst, dass der magnetschalter sich deutlich bemerkbar macht wenn du den schlüssel drehst.
gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Freddy

  • Bedford-Fahrer
  • Beiträge: 608
Antw:Sie springt einfach nicht mehr an :(
« Antwort #18 am: September 12, 2018, 21:17:13 pm »
Hatte auch schon mal'nen Anlasser im Scirocco Automatik der warm nicht ging.
Ist direkt unterm Auspuff verbaut.
Ist wie bei einer defekten Zündspule.
Die Kupferwicklungen innen sind in so nem Harz vergossen.
Es kann Altersbedingt Risse geben dann geht bei warm die Wicklung auseinander und der Anlasser geht nicht mehr. Wird er kalt funktioniert wieder alles.
Am besten messen wie warm er im eingebauten zustand wird.
Anlasser ausbauen und in einem Ofen erhitzen wenn er bei der gleichen Temp. Immer noch geht liegts an den Kabeln.
Ist leider ohne ihn neu wickeln zu lassen nicht reparabel.
Ich hatte damals einen gebrauchten eingebaut der hatte das gleiche Problem.
Den Dritten hab ich vorm einbauen erhitzt und getestet um sicher zu gehen, der läuft seit dem.
"Ich sag ja nicht das wir alle Dummen Menschen loswerden sollen,
aber können wir nicht alle Warnhinweise entfernen und den Dingen ihren Lauf lassen?"

Gruss Freddy

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2852
  • Gruß aus der alten Welt, Klaus
Antw:Sie springt einfach nicht mehr an :(
« Antwort #19 am: September 13, 2018, 10:16:01 am »
ich hatte unlängst ein ähnliches Problem, wenn warm nur ein Klack vom Magnetschalter ...etwas mit dem Hammer auf den Magnetschalter geklopft, ging meist wieder ...aber auch nur mit Glück.

Also, klare Sache: neuen Anlasser her, dann sind die Probleme weg. Neuen Anlasser eingebaut, gestartet ...Problem gelöst ...Wagen warm abgestellt, Problem wieder da  :klappefall:

Bei mir war es nicht der Anlasser, sondern das Zündschloss Kontaktteil ...das "Schadensbild" sagte ganz klar: Anlasser

Zum Starten haben ich mir jetzt einen Drucktaster eingebaut, seither keine Probleme mehr
:hut:                                                                                                                                                                                                        :flitz:

Online Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #20 am: September 14, 2018, 06:27:23 am »
Klaus,

also könnte es bei meinen Symptomen DOCH sein, dass es mit dem Zündschloß zusammenhängt?
Gruß, Christian       

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2852
  • Gruß aus der alten Welt, Klaus
Antw:Sie springt einfach nicht mehr an :(
« Antwort #21 am: September 14, 2018, 09:33:40 am »
Klaus,

also könnte es bei meinen Symptomen DOCH sein, dass es mit dem Zündschloß zusammenhängt?

ja, zumindest bei mir war es so. Je nachdem wie gut Du an Deinen Anlasser ran kommst, kannst Du ihn ja im Problemfall mit einem Schraubendreher überbrücken, wenn er dann geht weißt Du, dass es am Anlasser selbst nicht liegt.

Oder provisorisch zwei Kabel an den Anlasser, Drucktaster dran und so versuchen zu starten...
:hut:                                                                                                                                                                                                        :flitz:

Online Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #22 am: September 17, 2018, 07:02:50 am »
ja, Klaus, genau so (oder so ähnlich) habe ich es vor....


...erst recht, wo sich sich Fälle häufen, bei denen die Symptome bereits im Kaltstart auftreten.

Mist, das konnte ich bisher immer ausschliessen. Also doch nix mit Temperatur.

 :a136:

Übrigens ist mir die Lösung mir einem Startknopf gar nicht unsympathisch. Hatte schon meine 72´er Dyane im Original.

 :c007:
Gruß, Christian       

Online Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #23 am: Oktober 01, 2018, 09:04:12 am »
nur zur Info:

habe jetzt einen neuen Anlasser (der Alte hatte nach 2 Jahren und 2 Monaten keine Garantie mehr) und einen Startknopf.

Läuft super, weiß aber jetzt nicht, ob es am Startknopf oder am Anlasser liegt.

 :tumb:
Gruß, Christian       

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2852
  • Gruß aus der alten Welt, Klaus
Antw:Sie springt einfach nicht mehr an :(
« Antwort #24 am: Oktober 03, 2018, 12:19:24 pm »
Läuft super, weiß aber jetzt nicht, ob es am Startknopf oder am Anlasser liegt.

das ist natürlich schade, hätte mich wirklich interessiert. Vielleicht hast Du jetzt einen intakten Anlasser als Ersatz im Regal, vielleicht nicht  :zuck:

Letztendlich gut, dass das Problem behoben ist ...  :tumb:
:hut:                                                                                                                                                                                                        :flitz:

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6733
Antw:Sie springt einfach nicht mehr an :(
« Antwort #25 am: Oktober 03, 2018, 12:58:32 pm »
christian,
wenn du noch ne ersatzbatterie hast, masse an gehäuse und plus an den dicken pol vom anlasser anschließen. dann mit schraubendreher oder ähnliches eine brücke zwischen dünnen und dicken pol herstellen. ritzel vom anlasser muß nach vorne gleiten und sollte sich, wenn vorne ist drehen.
dabei aber obacht wegen verletzungsgefahr. der anlasser ist sehr kräftig.
gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Online Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #26 am: Oktober 08, 2018, 11:31:39 am »
nun, zur Beschaffenheit des Anlassers sagte der Werkstattmeister, er hätte eine "sehr hohe Stromaufnahme" und man könne ihn NICHT mit gutem Gewissen als Ersatzteil unter der Hand weiter verkaufen... :zuck:

Ich wandere nun zur nächsten Baustelle, als nächstes brauche ich eine neue, drucklose Ölleitung für die Servolenkung, welche es im Original nicht mehr gibt und somit von der Rolle her muss.  :c020:

Nächste Woche geht es dann zur Ahr, endlich mit Roller hinten drauf.  :tumb:

 :bier2:
Gruß, Christian       

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2852
  • Gruß aus der alten Welt, Klaus
Antw:Sie springt einfach nicht mehr an :(
« Antwort #27 am: Oktober 08, 2018, 11:42:23 am »
Nächste Woche geht es dann zur Ahr, endlich mit Roller hinten drauf.  :tumb:

Gewichtsmäßig hast Du soviel "Luft"?
:hut:                                                                                                                                                                                                        :flitz:

Online Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #28 am: Oktober 08, 2018, 12:36:37 pm »
Nächste Woche geht es dann zur Ahr, endlich mit Roller hinten drauf.  :tumb:

Gewichtsmäßig hast Du soviel "Luft"?



...nun, ja....

auf dem Papier:

-Eigengewicht Auto: 2,7to  (ist ja kein Bedford, sondern ein Citroen C25 auf 290 Ducato-Fahrwerk)
-Zul. Gesamtgewicht: 3,5to
-Reisefertig mit 5 Personen und 5 Fahrrädern: 3,6to, also leicht überladen

Nun fahren wir zu dritt + Hund + Roller (86kg), dafür aber ohne Fahrräder, müsste also klappen.

Und die Luftfederung ist für diese Fälle wirklich ein Segen.
Gruß, Christian       

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2852
  • Gruß aus der alten Welt, Klaus
Antw:Sie springt einfach nicht mehr an :(
« Antwort #29 am: Oktober 08, 2018, 12:40:26 pm »
oftmals ist es ja leider so, dass die Angaben in den Papieren nicht stimmen und das Gefährt deutlich schwerer ist als angegeben. Warst Du schon auf der Waage? Frage aus ernsthaftem Interesse
:hut:                                                                                                                                                                                                        :flitz: