Bedford Blitz Forum

Wohnmobile => Wohnmobile => Thema gestartet von: LeoCat am August 28, 2018, 14:29:03 pm

Titel: Sie springt einfach nicht mehr an :(
Beitrag von: LeoCat am August 28, 2018, 14:29:03 pm
Hilferuf in die Runde
am WE  kamen wir nur 25km weit. Dann ging Beddy aus komplettausfall :(  Sie zündete einfach nicht mehr Batterie ok...aber sie sprang einfach nicht mehr an. Die kpl. Elektronik. .Licht..Innenbeleuchtung nix :( der gelbe Engel nahm und huckepack. Nun  stehen wir da..Zündkerzen 1+2 waren nicht mehr sooo toll...gewechselt. .nix..hat jemand ein Tipp ...würden uns freuen. ..sonnige Grüsse
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: bedfordfreak am August 28, 2018, 16:41:50 pm
Schau mal nach dem Massekabel
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: LeoCat am August 30, 2018, 05:47:30 am
ok..geb's weiter und gebe Feedback ;)
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: LeoCat am August 31, 2018, 08:31:37 am
Massekabel isses ned :(
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: halber am August 31, 2018, 08:44:37 am
deine symptombeschreibung ist auch etwas dünn...

"... komplettausfall ... zündet nicht mehr ..."

was bedeutet das?

anlasser dreht nicht?
licht geht nicht an?
kein zündfunke?
zünschloss stinkt?

für eine ferndiagnose müsste die fehlerbeschreibung ETWAS feiner sein.
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Wilk am August 31, 2018, 10:11:08 am
nun, die these nichts geht mehr, ist doch eigentlich ausreichend formuliert. ich gehe jetzt mal davon aus, das alle sicherungen ok sind. demzufolge kann es nur an eine unterbrechung des massekabels oder der plusleitung liegen. auch der sicherungskasten selber kann noch die ursache sein. es sollte nicht so schwer sein, ausgehend von der batterie, den fehler einzugrenzen. übrigens: hat zwar mit dem eigentlichen fehler nichts zu tun, aber zündkerzen wechselt man immer satzweise.
gruß....klaus
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: LeoCat am September 11, 2018, 09:21:47 am
..so das versprochene Feedback....

Beddy läuft wieder :ola:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Dr. der Schraubologie am September 11, 2018, 09:26:10 am
Und was war der Fehler?
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Wilk am September 11, 2018, 10:03:29 am
da dieses forum eigentlich nur durch geben und nehmen seine berechtigung hat, denn dadurch profitieren ja alle ratsuchende, kann ich die frage meines vorschreibers durchaus verstehen. man stelle sich mal vor, es kommt mal wieder jemand mit dem gleichen problem. dem wäre mit ( jetzt läuft er wieder ) sicherlich nicht sehr viel geholfen. man blamiert sich hier auch nicht, selbst wenn man zugeben würde, daß nur der masse-oder pluskontakt an der batterie mangelhaft war.

gruß klaus....wilk
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: ducati900 am September 11, 2018, 10:59:15 am
 :c011: :c011:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am September 11, 2018, 11:12:56 am
 :c011: :c011: :c007:

ich habe seit einiger Zeit ein sehr ähnliches Problem und wäre sehr an einer genaueren Beschreibung interessiert.

(...mein Wohni springt insbesondere im warmen Zustand selten sofort, oder nur beim dritten, vierten, fünften Versuch an. Dabei ist der Magnetschalter zu hören, nur der Anlasser dreht nicht. Massekontakte blank gemacht, Masssebänder verdoppelt, bisher keine Verbesserung, Anspringen im Kaltstart SOFORT, danach, z.B. beim Tanken oder Stop and Go vor einer Fähre: REINE GLÜCKSACHE. Anlasser vor knapp über zwei Jahren im Austausch für 200Piepen neu, Zündschloss auch neu (aber durchschalten zum Magnetschalter tut es ja...) )

 :bier2:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Wilk am September 11, 2018, 18:51:56 pm
hi christian,
dreht das ritzel denn frei beim anlassen? wenn nicht, wird es nicht weit genug nach vorne gedrückt. erst wenn das ritzel ganz vorne ist, wird der anlasser gebrückt und dreht sich. evtl mal etwas fett reingeben. ich kenne den fiat zwar jetzt nicht im einzelnen, aber kann sein, daß bei wärme sich die welle zu stark ausdehnt und von daher eine blockade in der buchse auftritt.vielleich ein hitzeschild zwischen auspuff und anlasser montieren.
gruß klaus....wilk
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am September 12, 2018, 08:10:45 am
hi Klaus,

das ist ein interessanter und bisher noch nicht bedachter Ansatz, den ich bei nächster Gelegenheit in Angriff nehmen werde...

 :bier2:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: halber am September 12, 2018, 12:12:35 pm
keine ahnung, wie der anlasser bei dir verbaut und damit erreichbar ist.

aber wenn er mal nicht will (du schreibst, im warmen zustand) dann müsste doch ein überbrücken der beiden dicken schrauben am magnetschalter den anlasser auch drehen lassen. auch, wenn das ritzel nicht ganz einspurt und damit im magnetschalter die überbrückung nicht stattfindet.

(vor jahrzehnten hatte ich mal eine alte kiste, da lag die weitgeöffnete kombizange immer in reichweite um genau das zu machen.)
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am September 12, 2018, 14:06:58 pm
Also mittlerweile habe ich schon einen Hammer dabei, weil ich dachte, es währen die Kohlen, aber der ist ja relativ neu der Anlasser.

man kommt von unten heran, wenn der Unterfahrschutz nicht verbaut ist.

Wäre es sinnvoll, den Anlasser auf der Hebebühne mal direkt mit separaten Batterie und sparaten Kabeln zu verbinden? Dann könnte man vielleicht auch defekte Kabel oder schlechte Masse ausschließen(?)

(...sorry, dass ich mir hier gerade den Thread ausleihe....)
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: halber am September 12, 2018, 14:52:00 pm
erstmal gucken ist immer gut  :c007:

du beschreibst aber, dass es NUR bei warmen motor so ist, dass der anlasser nichts tut.

mein orakel:
am innenleben des anlassers kann es eigentlich nicht liegen. die fettfüllung im magnetschalter dürfte ja bei warmen motor eher die sache geschmeidiger machen, als blockierend zu wirken (?)
vielleicht verzieht sich etwas im bereich der anschraubpunkte ein wenig. dadurch kann dann eventuell das ritzel nicht wirklich in den schwungmassekranz einspuren und damit dann auch den kontakt im magnetschalter nicht schließen (?)

würdest du denn den anlasser recht einfach rausbekommen um mal nach dem ritzel zu sehen? vielleicht sind da abnutzungsspuren die sich vielleicht beheben lassen?

viel erfolg!
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am September 12, 2018, 14:59:09 pm
...also den Anlasser habe ich kürzlich noch in der Hand gehabt und im ausgebauten Zustand an einer Batterie getestet. Dort hat er auch funktioniert.

Da ich nun die Massepunkte eigentlich ausschließen kann, möchte ich nun nach Warmlauf in eingebautem Zustand mit externer Verkabelung und externer Fehlerquelle probieren. Wenn es dann zuverlässig funktioniert, dann kommen die entsprechenden Kabel neu.

Bei diesem Test, also auf der Hebebühne, werde ich auch das sonst von Euch beschriebene mit meinem Werkstattmeister durchgehen. Ich werde auf jeden Fall berichten, wenn ich eine Lösung habe, in der Hoffnung, dass es jemand anderen hilft.

 :bier2:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Wilk am September 12, 2018, 17:27:52 pm
wenn das, was der jörg da vorschlägt, bei dir klappt, kannste stromversorgungsmäßig auch schon alles ausschließen. dann liegt es, wie ich vermute, schon am nicht weit genug herausfahrenden ritzel. laß deine frau, beim nächsten fehlversuch, mal starten wärend du leicht mit nem hammer gegen den magnetschalter schlägst. ich denke, dann kommt das ritzel ganz raus und der wagen wird starten. das vermute ich weil wie du ja schreibst, dass der magnetschalter sich deutlich bemerkbar macht wenn du den schlüssel drehst.
gruß klaus....wilk
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Freddy am September 12, 2018, 21:17:13 pm
Hatte auch schon mal'nen Anlasser im Scirocco Automatik der warm nicht ging.
Ist direkt unterm Auspuff verbaut.
Ist wie bei einer defekten Zündspule.
Die Kupferwicklungen innen sind in so nem Harz vergossen.
Es kann Altersbedingt Risse geben dann geht bei warm die Wicklung auseinander und der Anlasser geht nicht mehr. Wird er kalt funktioniert wieder alles.
Am besten messen wie warm er im eingebauten zustand wird.
Anlasser ausbauen und in einem Ofen erhitzen wenn er bei der gleichen Temp. Immer noch geht liegts an den Kabeln.
Ist leider ohne ihn neu wickeln zu lassen nicht reparabel.
Ich hatte damals einen gebrauchten eingebaut der hatte das gleiche Problem.
Den Dritten hab ich vorm einbauen erhitzt und getestet um sicher zu gehen, der läuft seit dem.
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Radnor am September 13, 2018, 10:16:01 am
ich hatte unlängst ein ähnliches Problem, wenn warm nur ein Klack vom Magnetschalter ...etwas mit dem Hammer auf den Magnetschalter geklopft, ging meist wieder ...aber auch nur mit Glück.

Also, klare Sache: neuen Anlasser her, dann sind die Probleme weg. Neuen Anlasser eingebaut, gestartet ...Problem gelöst ...Wagen warm abgestellt, Problem wieder da  :klappefall:

Bei mir war es nicht der Anlasser, sondern das Zündschloss Kontaktteil ...das "Schadensbild" sagte ganz klar: Anlasser

Zum Starten haben ich mir jetzt einen Drucktaster eingebaut, seither keine Probleme mehr
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am September 14, 2018, 06:27:23 am
Klaus,

also könnte es bei meinen Symptomen DOCH sein, dass es mit dem Zündschloß zusammenhängt?
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Radnor am September 14, 2018, 09:33:40 am
Klaus,

also könnte es bei meinen Symptomen DOCH sein, dass es mit dem Zündschloß zusammenhängt?

ja, zumindest bei mir war es so. Je nachdem wie gut Du an Deinen Anlasser ran kommst, kannst Du ihn ja im Problemfall mit einem Schraubendreher überbrücken, wenn er dann geht weißt Du, dass es am Anlasser selbst nicht liegt.

Oder provisorisch zwei Kabel an den Anlasser, Drucktaster dran und so versuchen zu starten...
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am September 17, 2018, 07:02:50 am
ja, Klaus, genau so (oder so ähnlich) habe ich es vor....


...erst recht, wo sich sich Fälle häufen, bei denen die Symptome bereits im Kaltstart auftreten.

Mist, das konnte ich bisher immer ausschliessen. Also doch nix mit Temperatur.

 :a136:

Übrigens ist mir die Lösung mir einem Startknopf gar nicht unsympathisch. Hatte schon meine 72´er Dyane im Original.

 :c007:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am Oktober 01, 2018, 09:04:12 am
nur zur Info:

habe jetzt einen neuen Anlasser (der Alte hatte nach 2 Jahren und 2 Monaten keine Garantie mehr) und einen Startknopf.

Läuft super, weiß aber jetzt nicht, ob es am Startknopf oder am Anlasser liegt.

 :tumb:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Radnor am Oktober 03, 2018, 12:19:24 pm
Läuft super, weiß aber jetzt nicht, ob es am Startknopf oder am Anlasser liegt.

das ist natürlich schade, hätte mich wirklich interessiert. Vielleicht hast Du jetzt einen intakten Anlasser als Ersatz im Regal, vielleicht nicht  :zuck:

Letztendlich gut, dass das Problem behoben ist ...  :tumb:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Wilk am Oktober 03, 2018, 12:58:32 pm
christian,
wenn du noch ne ersatzbatterie hast, masse an gehäuse und plus an den dicken pol vom anlasser anschließen. dann mit schraubendreher oder ähnliches eine brücke zwischen dünnen und dicken pol herstellen. ritzel vom anlasser muß nach vorne gleiten und sollte sich, wenn vorne ist drehen.
dabei aber obacht wegen verletzungsgefahr. der anlasser ist sehr kräftig.
gruß klaus....wilk
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am Oktober 08, 2018, 11:31:39 am
nun, zur Beschaffenheit des Anlassers sagte der Werkstattmeister, er hätte eine "sehr hohe Stromaufnahme" und man könne ihn NICHT mit gutem Gewissen als Ersatzteil unter der Hand weiter verkaufen... :zuck:

Ich wandere nun zur nächsten Baustelle, als nächstes brauche ich eine neue, drucklose Ölleitung für die Servolenkung, welche es im Original nicht mehr gibt und somit von der Rolle her muss.  :c020:

Nächste Woche geht es dann zur Ahr, endlich mit Roller hinten drauf.  :tumb:

 :bier2:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Radnor am Oktober 08, 2018, 11:42:23 am
Nächste Woche geht es dann zur Ahr, endlich mit Roller hinten drauf.  :tumb:

Gewichtsmäßig hast Du soviel "Luft"?
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am Oktober 08, 2018, 12:36:37 pm
Nächste Woche geht es dann zur Ahr, endlich mit Roller hinten drauf.  :tumb:

Gewichtsmäßig hast Du soviel "Luft"?



...nun, ja....

auf dem Papier:

-Eigengewicht Auto: 2,7to  (ist ja kein Bedford, sondern ein Citroen C25 auf 290 Ducato-Fahrwerk)
-Zul. Gesamtgewicht: 3,5to
-Reisefertig mit 5 Personen und 5 Fahrrädern: 3,6to, also leicht überladen

Nun fahren wir zu dritt + Hund + Roller (86kg), dafür aber ohne Fahrräder, müsste also klappen.

Und die Luftfederung ist für diese Fälle wirklich ein Segen.
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Radnor am Oktober 08, 2018, 12:40:26 pm
oftmals ist es ja leider so, dass die Angaben in den Papieren nicht stimmen und das Gefährt deutlich schwerer ist als angegeben. Warst Du schon auf der Waage? Frage aus ernsthaftem Interesse
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am Oktober 08, 2018, 12:48:21 pm
ja, ich war auf der Waage. Daher sind die 3,6 TO "gewogen".

Die (aus den Hymer-Papieren entnommenen ca. 2,6-2,7 TO) beinhalten auch nicht alle Anbauten, wie z.B. Markise und Antenne usw. und sind auch sicher "schön"-gerechnet.

Aber mit Sicherheit bin ich nicht mehr überladen, weil ich auch einiges an Unnützem (z. B. Safari-Room) nur mitführe, wenn ich es auch wirklich brauche.

Die beiden Stauräume unter der Mitteldinette sind fast leer und auch in den Oberschränken im Heck ist nur Kleidung, wenn überhaupt. Im Kofferraum 5 Stühle und Kleinkram.

Da kommt auch so schon einiges Zusammen, aber sicherlich habe ich mehr Luft als moderne 3,5-Tonner, die mit vollem Besteckkasten bereits überladen sind...

 :tumb:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Radnor am Oktober 08, 2018, 12:51:45 pm
dann ist ja alles bestens  :tumb:
Weil man hört ja einiges an Horrorgeschichten aus den null Toleranzländern wie z.b. Frankreich ...da wird bei geringer Überladung schon ein Faß aufgemacht und ab 50kg oder so drüber, bleibt die Kiste stehen und es gibt saftige Strafen...
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: Steely Dan am Oktober 08, 2018, 12:58:36 pm
Richtig, Klaus.

Davon hört man tatsächlich oft.

Zum Glück sind Frankreich und auch Italien nicht wirklich meine Reiseziele. Wenn diese Länder meinen, wegen genau dieser 50 Kilo den Teufel an die Wand zu malen (Sicherheit) und dadurch ein großes und kaufkräftiges Clientel (Wohnmobil- und Wohnwagenfahrer) zu vergraulen, dann soll es eben so sein.

Will damit keine Diskussion entfachen, aber hier ist (wie an manch anderen Stellen auch) Augenmaß angebracht und nicht bedingungslose Abzocke.

Wenn ich solche Länder bereise, dann fahre ich vorsorglich nochmal zu dem Raiffeisenmarkt meines Vertrauens (zum Beispiel) oder zu unserem hiesigen Entsorger. Der druckt mir sogar einen Wiegeschein aus.

 :kaffee:
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: LeoCat am Oktober 09, 2018, 06:13:31 am
Moin zamm :)

bin leider nicht soooo oft im Netz :/

Und sorry das ich nicht geantwortet habe...aber schäm...Tankanzeiger war noch dreiviertel....vergessen das wir schon 478km gefahren sind...und Tank war leer :(

Verbrauch 21 Liter :(
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: pascalts am Oktober 09, 2018, 07:39:37 am
Genau deswegen habe ich immer einen Kanister auf das Dach geschnallt  :d050: meine Bedford Anzeige harmoniert nicht wirklich mit dem VW Geber...
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: LeoCat am Oktober 10, 2018, 07:09:15 am
pascalts...ich konnte ned lachen...was ein Glück hat de Männe irgendwann mal an den Tank geklopft
Titel: Antw:Sie springt einfach nicht mehr an :(
Beitrag von: pascalts am Oktober 10, 2018, 08:01:48 am
Schon Mal drüber nachgedacht die Anzeige und/oder den gib feve Geber zu reparieren? Die Anzeige kann man testen (wie steht im WHB) und nachdem man den Tank halbwegs entleert hat kann man auch leicht an den Geber. Der originale ist ja quasi nur ein Potentiometer an dem ein Schwimmer hängt. Vielleicht ist da was fest...