Autor Thema: Motortemperatur?  (Gelesen 1617 mal)

Offline Rallonso

  • Bedford-Fahrer
  • Beiträge: 28
Motortemperatur?
« am: April 03, 2018, 20:29:23 pm »
Hallo zusammen,
es ist endlich geschafft, der ersten Ausfahrt stand nix mehr im Wege. Womo hat TÜV und angemeldet ist der auch.
Nun ist mir aufgefallen das der Motor sich ziemlich dicht an den roten Bereich der Temperaturanzeige bewegt.
Ist das normal?  :c024: Vielen Dank schonmal....

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Motortemperatur?
« Antwort #1 am: April 03, 2018, 20:59:31 pm »
du meinst, der zeiger geht in den roten bereich?

wenn ja, dass kann ja auch ein fehler im messsystem sein und keine erhöhte temperatur (?)

wasser ist komplett im system?
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline ducati900

  • Bedford-Fahrer
  • Beiträge: 1219
  • Hymermobil 581 BA mit CIH 2.2 E '79
Antw:Motortemperatur?
« Antwort #2 am: April 04, 2018, 11:30:50 am »
Bestell dich bei Ali oder Ebay eine Infrorot Temperaturmesser dann weisst bescheid.

Ben.
Jetzt bin Ich Garelli KL 50

Offline Rallonso

  • Bedford-Fahrer
  • Beiträge: 28
Antw:Motortemperatur?
« Antwort #3 am: April 04, 2018, 16:47:15 pm »
Also Wasser und Öl passen..... Der Zeiger ist halt noch nicht im roten Bereich, aber kurz davor....

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Motortemperatur?
« Antwort #4 am: April 04, 2018, 17:01:11 pm »
und wenn du das gute stück (etwas entfernt, von sich eventuell gestörten mitmenschen) im stand mal warmtuckern lässt? dabei den kühlerverschluss auflassen und ab und zu mal ein 100°-thermometer reinhältst?

ich tippe darauf, dass die anzeige nicht sauber funktioniert und der motor aber kein temperaturproblem hat.
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Rallonso

  • Bedford-Fahrer
  • Beiträge: 28
Antw:Motortemperatur?
« Antwort #5 am: April 04, 2018, 18:20:55 pm »
Ich werde das mal am Wochenende ausprobieren..... Vielen Dank schonmal für die Tipps

Offline Dr. der Schraubologie

  • Bedford-Fahrer
  • Beiträge: 54
Antw:Motortemperatur?
« Antwort #6 am: April 04, 2018, 22:41:31 pm »
Wenn du die Temperatur im Kühler misst, brauchst du noch Hühnerknochen die du am Boden wirfst um die Temperatur im Motor heraus lesen zu können.

Wenn das Thermostat nicht richtig öffnet, kreist im Block das heiße Wasser und der Durchfluss im Kühler ist nur gering, dadurch ist die Temp., die du im Kühler misst niedriger und somit nicht aussagekräftig.
Thermostat ausbauen und testen, dann ist Fehlerquelle Nr.1 abgearbeitet. Als Gegentest kannst du auch das Thermostat ausgebaut lassen und nochmal fahren. Ein Thermostat ist sowieso ein "Verschleißteil" und kostet nicht viel, somit würde ich gleich eines kaufen und wechseln.
Irgendwer im Forum kann dir vielleicht auch den Wiederstand des Temperaturfühlers verraten, damit du den auch durchmessen kannst. Gegentest der Anzeige ist dann mit dem richtigen Wiederstand, den man dann anstatt des Fühlers anschließt auch ganz einfach.
Funktioniert bis dahin Alles und der Motor wird wirklich zu warm, dann könnte der Kühler verlegt sein oder die Wapu defekt sein (Schaufeln weggerostet oder wenn Kunststoff abgebrochen). Da fällt mir auch gleich ein zu lockerer Keilriemen ein, wenn bei diesem Motor die Wapu über den Riemen läuft.
usw usw ...
alle Kassen

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Motortemperatur?
« Antwort #7 am: April 05, 2018, 07:19:40 am »
ich hatte das problem eher so verstanden:
anzeige geht im fahrbetrieb bis kurz vor den roten bereich und bleibt dort


bei einem ausfall des wasserkreislaufs durch den kühler (thermostat öffnet nicht richtig) hatte ich bisher immer vermutet, dass der motor dann irgendwann komplett überhitzt. sprich: die nadel geht komplett in den roten bereich.

ich würde daher mit den überprüfungsmaßnahmen beginnen, die am wenigsten aufwändig sind. hier: temperatur(verlauf) im kühler ermitteln.

alles weitere würde ich bei notwendigkeit folgen lassen.
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Dr. der Schraubologie

  • Bedford-Fahrer
  • Beiträge: 54
Antw:Motortemperatur?
« Antwort #8 am: April 05, 2018, 11:25:55 am »

ich würde daher mit den überprüfungsmaßnahmen beginnen, die am wenigsten aufwändig sind. hier: temperatur(verlauf) im kühler ermitteln.

Die Temp. im Kühler ist für die Fische und gleich 2mal, wenn man nicht weiß welches Thermostat verbaut ist. Wie der Name schon sagt, ist die Temp im Kühler  k ü h l e r  als im Motor, damit kann man genau nichts anfangen.
alle Kassen

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Motortemperatur?
« Antwort #9 am: April 05, 2018, 11:56:08 am »
wir reden aneinander vorbei.

beim warmtuckern und nachverfolgen der temperatur im kühler kann man sich ansehen, wie sich das system verhält.

wenn wasserpumpe, wasserstand und thermostat halbwegs machen, was sie sollen, dann wird sich der temperaturzeiger langsam bewegen, die wassertemperatur im kühler noch lange unbeeindruckt sein und erst nach einiger zeit das wasser im kühler (fast schlagartig) an temperatur gewinnen (öffnen thermostat).

wenn sich das system SO verhält, würde ich als nächstes auf murks im anzeigesystem schließen, alle schrauberei am thermostat erstmal lassen und mich eher um messfühler, kabel und anzeige kümmern.

das tiefe eintauchen in den motorraum mit fingerbrechen und schrauben runter fallen lassen, bleibt ja immer noch.
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline C.Bukowski

  • Bedford-Fahrer
  • Beiträge: 23
Antw:Motortemperatur?
« Antwort #10 am: April 07, 2018, 09:27:01 am »
Mahlzeit,

ich wäre an dieser Stelle auch vorsichtig mit der vorgeschlagenen Prüfung, da man sich bei hängendem Thermostat, Wapu Defekt und dergleichen auch mal ganz fix einen Folgeschaden einhandelt.
Es gibt gravierende Temperaturunterschiede im System sobald der große Kreiß nicht öffnet, worst case wäre eine defekte Kopfdichtung oder sogar Riss im Kopf/Block!
Der Tip mit einem Infrarotthermometer ist gut, sofern man sich keines anschaffen möchte, würde ich versuchen eines zu leihen.
Bei einem defekt im Anzeigebereich sollte schon bei "Zündung an" ein untypischer Ausschlag zu erkennen sein.
Bei einem Masseschluss des Fühlers oder der Leitung würde die Anzeige dirakt auf max. kletteren, an der Stelle bleibt dann höchstens noch eine falsche Spannungsversorgung der Anzeige selbst, bzw falsche Widerstandwerte des Fühlers!
Bin hier nicht wirklich Typkundig, laufen die Anzeigen über einen Spannungskonstanthalter?

Gruß Nils

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Motortemperatur?
« Antwort #11 am: April 07, 2018, 11:23:21 am »
der themenstarter schrieb, er hätte die erste ausfahrt bereits absolviert.
ich vermute daher (noch immer), dass so halbwegs alles in ordnung ist.

bevor iCH schraube, versuche ich erstmal den fehler festzuszellen. hier gibt es grob zwei bereiche: anzeige oder wasserkreislauf

wenn ich die anzeige nicht durchmessen will, "messe" ich eben durch langsames hochtuckern und beobachten des systems.

frühestens danach würde ich anfangen eine diagnose zu stellen, mich mit teileneukauf beschäftigen und schrauben.

(nicht alle hier schrauben täglich und haben entsprechende möglichkeiten)
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5808
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Motortemperatur?
« Antwort #12 am: April 07, 2018, 21:54:33 pm »
Hallo zusammen,

mit einer laser Temperaturmess pistole für 20 € von Conrad kann man recht schnell der Sache auf den Grund gehen,

Messpunkte sollten Thermostatgehäuse, Kühler oben, Kühler unten und Ansugbrücke bzw   Motorgehäuse sein....

erfahrungsgemäß meist Kühler verkleistert.....

und ja das läuft über einen Konstanthalter (Vorwiederstand)
und ja ab ca. Bj 79 mit dem neueren Cokpit (Kippschalter fürs Licht)
hat auch der Fühler einen anderen Wert - kann also auch falsch sein....


L.G.

Manfred

Offline Drobs

  • Bedford-Fahrer
  • Beiträge: 138
Antw:Motortemperatur?
« Antwort #13 am: April 08, 2018, 07:47:35 am »
Meine Erfahrung zeigt, das bei mir aller Wahrscheinlichkeit der Kühler zu ist. Wenn ich Fahre ist die Anzeige bei längerer Vollgasfahrt im roten bereich. Der Kühler kocht aber noch nicht. Ich schalte dann immer den Heizungskreislauf zu und den Lüfter ein. Dann geht die Temperatur sofort wieder runter.
Ich habe mal mit einer kleinen Kamera in den Kühler rein gesehen. Man ist das ding zu gekleistert. Werde mir demnächst mal einen neuen Kühler besorgen.

Offline FRM

  • Bedford-Fahrer
  • Beiträge: 74
Antw:Motortemperatur?
« Antwort #14 am: April 08, 2018, 08:09:15 am »
Hi,
ich habe mal bei einer Landrover Serie meine Kühler mit Zitronensäure wieder frei bekommen.
Kühler unten verschließen  dann von oben möglichst heißes Wasser mit Zitronensäurepulver rein. Gerne über Nacht stehen lassen und morgen entleeren.
Hat sogar den Vorteil das  was rauskommt verdünt kein Sondermüll ist und über die Kanalisation entsorgt werden kann. Kostenaufwand < 5€ evtl. einen Versuch wert.
Frank