Autor Thema: Forenumzug !  (Gelesen 46071 mal)

Offline Oepfel

  • Forum Software Techniker
  • Admin
  • Beiträge: 52
  • 10 % Verlust haste immer !
    • Webspace, Internet und mehr !
Forenumzug !
« am: Oktober 18, 2012, 11:09:29 am »
Hallo Leuz,

wir sind soeben mit dem Forum umgezogen auf einen anderen Server. Im normalfall, sollten alle Daten mit übernommen worden sein. SOllte irgenwo was fehlen oder nicht funktionieren, dann bitte Info an mich !

mfg
Oepfel

ocose.de

Offline Reinhold

  • Bedford-Fahrer
  • Beiträge: 193
  • H-Kennz -2.4 L Omega +Vorderachse Scheibenbremse
Antw:Forenumzug !
« Antwort #1 am: Oktober 18, 2012, 11:21:29 am »
Hallo,
ungelesene Beiträge  --   sind alle Beiträge gelistet - nicht die ungelesenen
R.G.
------
Mit LPG Gasanlage. 350 Watt  Solaranlage auf dem Dach bin ich nicht mehr auf Fremdstrom angewiesen.90 AH Lichtmaschine und 240 AH Batterie.Sinuswechselrichter 1800 Watt . LCD TV und BAS 60 Antenne . Waeco Kompressor Kühlbox 40L. Und fast jeden Tag was zum Basteln - War eine gute Entscheidung vor 7 Jahren den Hymer zu kaufen. Bis heute 40 000 km ohne Panne

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6964
Antw:Forenumzug !
« Antwort #2 am: Oktober 18, 2012, 12:13:57 pm »
hallo,
ich muß mich nach jeder aktualisierung der gerade geöffneten seite, immer wieder neu einloggen.
außerdem ist mir dabei aufgefallen, daß man als gast alle beiträge lesen kann..  zu dem habe ich auch schwierigkeiten beim einloggen.das paßwort wird erst nach mehrmaligen versuch akzeptiert..
gruß klaus...wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Reinhold

  • Bedford-Fahrer
  • Beiträge: 193
  • H-Kennz -2.4 L Omega +Vorderachse Scheibenbremse
Antw:Forenumzug !
« Antwort #3 am: Oktober 18, 2012, 12:39:17 pm »
Bei mir wieder alles ok
R.G.
------
Mit LPG Gasanlage. 350 Watt  Solaranlage auf dem Dach bin ich nicht mehr auf Fremdstrom angewiesen.90 AH Lichtmaschine und 240 AH Batterie.Sinuswechselrichter 1800 Watt . LCD TV und BAS 60 Antenne . Waeco Kompressor Kühlbox 40L. Und fast jeden Tag was zum Basteln - War eine gute Entscheidung vor 7 Jahren den Hymer zu kaufen. Bis heute 40 000 km ohne Panne

Offline Oepfel

  • Forum Software Techniker
  • Admin
  • Beiträge: 52
  • 10 % Verlust haste immer !
    • Webspace, Internet und mehr !
Antw:Forenumzug !
« Antwort #4 am: Oktober 18, 2012, 12:51:55 pm »
Hallo,
ungelesene Beiträge  --   sind alle Beiträge gelistet - nicht die ungelesenen

Das ist durch den Umzug. Unten am Board gibt es den Button: Alle Beiträge gelesen. Dann fängts wieder neu an.
Oepfel

ocose.de

Offline Oepfel

  • Forum Software Techniker
  • Admin
  • Beiträge: 52
  • 10 % Verlust haste immer !
    • Webspace, Internet und mehr !
Antw:Forenumzug !
« Antwort #5 am: Oktober 18, 2012, 12:54:48 pm »
hallo,
ich muß mich nach jeder aktualisierung der gerade geöffneten seite, immer wieder neu einloggen.
außerdem ist mir dabei aufgefallen, daß man als gast alle beiträge lesen kann..  zu dem habe ich auch schwierigkeiten beim einloggen.das paßwort wird erst nach mehrmaligen versuch akzeptiert..
gruß klaus...wilk

Das mit den zugänglichen Foren, ist in Arbeit.

An Alle:  Versucht bitte mal über diesen Link: http://bedfordblitzforum.de/ euch einzuloggen. Könnte sein, dass bis zur endgültigen umstellung der Domain Blitzforum.com durch die weiterleitung zu problemen kommen kann.
Oepfel

ocose.de

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3134
  • Gruß aus der alten Welt, Klaus
Antw:Forenumzug !
« Antwort #6 am: Oktober 18, 2012, 17:38:56 pm »
...da bin ich aber froh, daß der Umzug auf das neue Board über einen anderen Server doch so gut funktioniert zu haben scheint ...ein bisschen "Bauchweh" hatte ich schon  ;)

Das wir hier jetzt in einem komplett neuen Forum schreiben, merkt man (fast) nicht, alles noch so wie gestern... Die Beiträge scheinen alle noch da zu sein, die Mitglieder scheinbar auch noch  ::)

Danke Oepfel!

Jetzt noch die Smileys und andere "Kleinigkeiten" und gut ist...

Gruß Klaus
:hut:                                                                                                                                                                                                        :flitz:

Offline Softifex

  • Bedford-Fahrer
  • Beiträge: 1863
  • Fremdfabrikat
Antw:Forenumzug !
« Antwort #7 am: Oktober 18, 2012, 17:41:40 pm »
Gute Arbeit.

Nur der Kalender ist vergesslich geworden.

Die persönlichen Einstellungen sind auch alle auf Standard gesetzt. Also nicht wundern.

lg Helmut

PS. ich schreib ja nur um des Testens willen.

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3134
  • Gruß aus der alten Welt, Klaus
Antw:Forenumzug !
« Antwort #8 am: Oktober 18, 2012, 17:46:42 pm »

Nur der Kalender ist vergesslich geworden.

wie meinst Du das? ok, heute ist kein Eintrag drin aber bei anderen Tagen schon...

Gruß Klaus
:hut:                                                                                                                                                                                                        :flitz:

Offline Softifex

  • Bedford-Fahrer
  • Beiträge: 1863
  • Fremdfabrikat
Antw:Forenumzug !
« Antwort #9 am: Oktober 18, 2012, 17:48:03 pm »
Ich sehe blos die englischen Feiertage eingetragen.
Keine Geburtstage mehr.

lg Helmut

Offline Softifex

  • Bedford-Fahrer
  • Beiträge: 1863
  • Fremdfabrikat
Antw:Forenumzug !
« Antwort #10 am: Oktober 18, 2012, 17:55:27 pm »
Ja gut, dann kommt ein Eintrag. Aber in der Monatsübersicht, wenn man direkt auf den Monat klickt, ist nix.

lg Helmut

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3134
  • Gruß aus der alten Welt, Klaus
Antw:Forenumzug !
« Antwort #11 am: Oktober 18, 2012, 18:01:58 pm »
Aber in der Monatsübersicht, wenn man direkt auf den Monat klickt, ist nix.


jop, ist bei mir auch so ...ein Fall für Oepfel  ::)

Gruß Klaus
:hut:                                                                                                                                                                                                        :flitz:

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6964
Antw:Forenumzug !
« Antwort #12 am: Oktober 18, 2012, 18:51:52 pm »
ja und wenn ich die seite aktualisiere, welche auch immer, bin ich sofort wieder ausgeloggt..
habe es zwar schonmal erwähnt, hat sich aber bei mir noch nicht geändert...
gruß klaus...wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3134
  • Gruß aus der alten Welt, Klaus
Antw:Forenumzug !
« Antwort #13 am: Oktober 18, 2012, 19:10:42 pm »
ja und wenn ich die seite aktualisiere, welche auch immer, bin ich sofort wieder ausgeloggt..
habe es zwar schonmal erwähnt, hat sich aber bei mir noch nicht geändert...


ich kann das Problem nicht reproduzieren, bei dem User "Radnor" und "testuser" habe ich das Problem nicht aber der Oepfel kann da bestimmt helfen...

Gruß Klaus
:hut:                                                                                                                                                                                                        :flitz:

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3384
  • "Ausbau"-Stufe Januar 2009
Antw:Forenumzug !
« Antwort #14 am: Oktober 18, 2012, 19:56:39 pm »
hi klaus, ist bei mir nicht so. auch nach aktualisierung der seite bin ich noch drin.
allerdings verweigert mein browser das scrollen im forum (nur hier im forum). das war vorher nicht so. (mit nem trick gehts dann doch)
lg
jörg
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."