Autor Thema: heizung zündet nicht  (Gelesen 3228 mal)

Rückenwind

  • Gast
heizung zündet nicht
« am: Juli 13, 2006, 11:43:50 am »
hallo ihr, gerade mal ne stunde dabei und schon ne menge fragen:
mein womo besitzt eine trumatic s 3002, die nicht zünden will. batterien neu, gas o.k., vielleicht hat jemand ne idee wie ich das ding aufbekomme, um vielleicht die zündung zu reinigen, o.ä., merci und tschö

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6733
heizung zündet nicht
« Antwort #1 am: Juli 13, 2006, 14:49:47 pm »
brauchst nicht für jede kleinigkeit nen neuen thread aufmachen..hätte sicherlich bei deinem wasserproblem auch noch mit reingepaßt..aber  egal..
frage...zündet er denn überhaupt? wenn nicht schaun ob zündkabel angeschlossen ist  kontakte vom batteriefach ok? leuchtet die lampe am zündautomat impulsmäßig auf? meißtens liegt da der fehler...
gruß klaus...wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline SaschaLotz

  • Bedford-Fahrer
  • Beiträge: 3040
    • Lotz-Automobile
heizung zündet nicht
« Antwort #2 am: Juli 13, 2006, 15:27:35 pm »
Wenn wir hier schon das Thema haben .....


Meine Heizung zündet auch nicht !!!

Da ist aber definitiv der Zündknopf kaputt !!

hat jemand so einen ??

Jetzt die Frage was hast Du für ne Heizung !!??

Truma 300 3000 keine Ahnung mach nachher`n Bild davon


Sascha
H Abnahme auch in schwierigen Fällen


Wenn es nicht funktioniert , wende Gewalt an
Wenn es dabei kaputt geht : egal , es hat eh nicht funktioniert ...

Wolfgang

  • Gast
heizung zündet nicht
« Antwort #3 am: Juli 13, 2006, 17:42:30 pm »
Wg. Teilen: bei TRUMA direkt anfragen" Bei den meisten Wo-mo-shops kannste Dir das sparen, die wollen bloß was neues verkaufen.

Zündung: bei meiner TRUMA waren die Anschlußkabel korrodiert, d.h. sie hatten schlechten Kontakt. Auch die Kontakte im Batteriefach mal überprüfen ggf. saubermachen.

Offline SaschaLotz

  • Bedford-Fahrer
  • Beiträge: 3040
    • Lotz-Automobile
heizung zündet nicht
« Antwort #4 am: Juli 13, 2006, 17:49:23 pm »
Danke Wolfgang

kann Ich am WE mal bei Dir vorbeischauen ??

Kannst Dir das gute Stück dann ja mal betrachten ....und nach den Steckern schauen ....

Hast du ne Adresse von TRUMA ??

Sascha
H Abnahme auch in schwierigen Fällen


Wenn es nicht funktioniert , wende Gewalt an
Wenn es dabei kaputt geht : egal , es hat eh nicht funktioniert ...

Offline Uli aus Anröchte

  • Bedford-Fahrer
  • Beiträge: 1067
  • damals Bedford, jetzt wieder Ducato....
heizung zündet nicht
« Antwort #5 am: Juli 13, 2006, 21:41:36 pm »
Hier ist die Webadresse von Truma:
http://www.truma.com/


Wie Wilk schon sagte:

Leuchtet die Lampe am Zündautomaten auf? Hörst du ein leises Ticken?
Die Zündautomaten verabschieden sich gerne....

Rückenwind

  • Gast
heizung zündet nicht
« Antwort #6 am: Juli 13, 2006, 21:42:00 pm »
sorry wg. dem doppelthread, aber das ist mein erstes forum ?( danke schon mal der tips, schau morgen mal genauer hin, grüssle der rückenwind

peter ebrecht

  • Gast
heizung zündet nicht
« Antwort #7 am: Juli 14, 2006, 08:38:30 am »
hallo gerrit!

herzlich willkommen im forum auch von mir.

zur truma heizung hab ich mal auf nen beitrag geschrieben:

material zur restauration von senator andy, da kannst du mal

nachlesen.

viel erfolg und grüße peter

Wolfgang

  • Gast
heizung zündet nicht
« Antwort #8 am: Juli 14, 2006, 16:07:10 pm »
Bin am Samstag unterwegs, aber den Zündautomaten kannst recht leicht überprüfen. Als erstes mal die Heizungsverkleidung abnehmen, der Zündautomat sitzt dann unten (bei mir links). Das ist im Prinzip ein kleiner Kasten ind dem u.a. zwei Batterien eingelegt sind, (Mignon glaub ich). Nimm das Teil mal raus und mach alle Kontakte sauber, wechsle die Batterien und guck nach korrodierten Anschlüssen.
Noch besser gehts wenn Du die ganze Heizung rausnimmst, dann kannst Du den ganzen Kram auf der Werkbank zerlegen (so hab ichs gemacht). Auch eine Funktionskontrolle ist dann einfacher : Gas mit nem Druckregler anschließen, Abgasschlauch drauf und los gehts!

Wenn Du garnicht zurechtkommst sag halt nochma bescheid.

egon

  • Gast
heizung zündet nicht
« Antwort #9 am: August 24, 2006, 16:14:36 pm »
Hallo Rückenwird,
ich bin neu im Forum, kenne aber nach 13 Jahren eine ganze Menge Tücken an Old Beddle, dazu gehört auch die Heizung.Inzwischen hast Du ja eine Reihe sehr wertvoller Tipps bekommen und ich hoffe das DIng geht wieder.
Wenn nicht, prüfe einmal ob der Zündautomat funtioniert, d.h bei gesäuberten Batteriekontakte und überprüften Anschlußdrähten ( die sind bei mir sehr dünn) am Batteriekasten(2 xAA) den Heizungsregelknopf aufdrehen und horchen, ob der Zündfunke unten an der "Zündkerze" beim Brenner überspringt-das hört man deutlich, so ein klatschendes Geräusch in kurzen Abständen.
Wenn nicht, nächster Schritt prüfen, ob die Zündkerze unten beim Brenner OK ist, da kann nämlich der Porzellanisolator brechen, ist die auch OK dann bleibt noch der Zündautomat, ev Zündkabel ablöten und gegen Masse prüfen , ob jetzt Funken kommen-Vorsicht Hochspannung , also am Besten mit Lederhandschuhen arbeiten oder das Kabel mit einer gut isolierten Zange halten-ist nicht gefährlich aber recht unangenehm.
SO müßte sich der Fehleer eigentlich lokalisieren lassen.
Glück auf!