Autor Thema: Gebläse zu schwach!  (Gelesen 1937 mal)

super-kuki

  • Gast
Gebläse zu schwach!
« am: Januar 31, 2006, 14:43:46 pm »
Hallo,

habe so meine Probleme mit dem Heizungsgebläse!

da kommt nur ein laues Lüftchen, obwohl der Vorbesitzer schon ein Audigebläse verbaut hat.

Selbst wenn ich das anstelle, saugt mir das Ding schon zwei Volt weg und wie gesagt - es kommt so gut wie nichts an.

Habt Ihr ne Idee welches Gebläse etwas taugt - speziell jetzt für den Winter?

Und wenn ja - ist es normal, dass die Dinger zwei Volt saugen?

Wäre sehr dankbar für Informationen, denn der Winter scheint uns ja noch ein paar Tage heimzusuchen!!!

Grüße aus Gladbach KUKI

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6733
Gebläse zu schwach!
« Antwort #1 am: Januar 31, 2006, 15:40:22 pm »
hi kuki,
welches gebläse etwas taugt, liegt immer an den augen des betrachters...lächel.. das da deine batterie etwas in die knie geht ist normal, zumindest am anfang..sollte sich aber bei voller umdrehungzahl des lüfters wieder normalisieren. es wird da ein gewisser anlaufstrom benötigt...als hilfe..evtl. mal von hand kontrollieren ob lüfter leichtgängig dreht.
gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

super-kuki

  • Gast
Gebläse zu schwach!
« Antwort #2 am: Januar 31, 2006, 16:35:10 pm »
Hallo,

der Lüfter dreht sich sehr leicht - jedoch bringt er nicht genug Leistung!!!

Also wäre es nicht verkehrt, zu wissen, ob es Alternativen zum Originalgebläse gibt.

Grüße KUKI

Wolfgang

  • Gast
Gebläse zu schwach!
« Antwort #3 am: Januar 31, 2006, 19:43:30 pm »
Ich nehme an dass zu wenig warme Luft auf die Frontscheibe kommt, oder? In dem Fall kannst Du evtl. die anderen Luftausgänge mal probehalber mit nem Lappen verschließen. Kommt dann mehr oben an? Und vor allem: sind alle Schläuche aufgesteckt und funktioniert die Luftverteilung richtig?

Man kann auch bei den alten Autos nicht unbedingt die gleichen Maßstäbe anlegen wie bei neuen. Und der Bedford ist ein Riesenschrank, da gibt es sehr viel Luft zu erwärmen, vor allem wenns mal -10°C oder weniger hat.

Ist übrigens bei luftgekühlten VW Bussen noch um Welten schlechter.. :D . Du kennst ja den Spruch: Luft gefriert nicht - Luft heizt aber auch nicht. (bezogen auf die VW Luftkühlung)

Nebenbei: der Gebläseventilator ist neben der heizbaren Heckscheibe der größte Stromfresser im Auto!

Fasti

  • Gast
Gebläse zu schwach!
« Antwort #4 am: Mai 07, 2006, 10:26:28 am »
Hi Kuki
Weiß nicht ob dein Problem noch besteht, aber bei mir ist ein Doppelgebläse vom Ford Sierra verbaut,zwar leider auch mit dem Schalter vom Ford. Aber auf Stufe 3 hab ich nen halben Sturm im Innenraum.
Ich weis leider nur nicht ob der Wärmetauscher auch genug Energie bringt denn das gebläse wurde vom Vorbesitzer verbaut.(sieht aber auch nicht als zu schwer aus mit dem Umbau)
 :406:



In mener Gallerie findest du auch ein Foto vom Motorraum dort müste es eigentlich zu sehen sein.

MfG Fasti

peter ebrecht

  • Gast
Gebläse zu schwach!
« Antwort #5 am: Mai 08, 2006, 12:08:29 pm »
hallo kuki!

bei mir war der baudenzug zum oben und unten und öffnen umstellen aus der halterung gerutscht. man sieht ihn unten im fußraum am wärmetauscher links unten.  dadurch kam fast keine luft raus.jahrelang hab ichs nicht bemerkt, weil der hebel sich noch bewegt hat, aber halt nicht ganz geöffnet hat. jetzt ist es deutlich besser, aber für den großen hymer immer noch viel zu wenig die heizung war wohl für ne pritschenwagenkabine ausgelegt! ich hab noch nen fetten wärmetauscher mit gebläse aus nem unimog, den will ich mir noch unter meine truhenbank basteln.


aber jetzt denken wir erst mal an ne klimaanlage mit integriertem bierkühler!! :]

grüße peter