Autor Thema: 2,1 L Diesel springt nicht an....  (Gelesen 769 mal)

Offline Rallonso

  • Bedford-Fahrer
  • Beiträge: 31
2,1 L Diesel springt nicht an....
« am: Mai 15, 2019, 18:01:18 pm »
Hallo zusammen,  ich habe ein kleines Problem.  Habe meinen hymer,  2,1 Diesel,  aus den Winterschlaf geholt.  Alles normal,  sofort angesprungen.  Fünf Kilometer gefahren,  auf einmal geht nix mehr. Motor dreht,  springt aber nicht an,  mussten abschleppen. Diesel nach gekippt weil Tank Anzeige tickt auch etwas. Wollten die Einspritzung Entlüftung, am Filter ist Druck,  Pumpe fördert, am Verteiler die mittlere Schraube gelöst,  Diesel kommt an. Am Geweih gelöst alles  trocken,  kommt nix.  Bin etwas ratlos und hoffe auf Hilfe.  Spannung liegt zudem auch an,  am Magnet Schalter.  Danke schon mal.  Gruß

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5874
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:2,1 L Diesel springt nicht an....
« Antwort #1 am: Mai 15, 2019, 19:16:37 pm »
Kommt Blasen frei, mittlere schraube, Diesel ? wenn nicht nochmal entlüften
ja klackt auch der Magnet ? zieh mal kabel ab und halte es nur dran, klackts, sollte der gehen
was für ein Magnetventil, rechteckig oder rund ?

Offline Rallonso

  • Bedford-Fahrer
  • Beiträge: 31
Antw:2,1 L Diesel springt nicht an....
« Antwort #2 am: Mai 15, 2019, 20:06:48 pm »
Das Magnet Ventil schaltet nicht,  eckige Bauform.   :c024: ist das irgendwo käuflich zu erwerben?

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5874
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:2,1 L Diesel springt nicht an....
« Antwort #3 am: Mai 15, 2019, 20:15:18 pm »
Hahaha sorry, ganz schwirig, hab schon einge gebrauchte verkauft, hab auch schon im Netz rumgesucht, die rechteckigen ist ein problem, runde hab ich neue da. Wenns ganz blöd läuft, brauchst die neure Pumpe, mit dem runden. Ich verspreche jetzt nix, ich schau die Tage ob ich noch eine Pumpe mit dem Teil habe. Du kannst ja mal bei Bosch nachfragen ob es irgendeiner noch am Lager hat.

Offline Rallonso

  • Bedford-Fahrer
  • Beiträge: 31
Antw:2,1 L Diesel springt nicht an....
« Antwort #4 am: Mai 15, 2019, 20:17:28 pm »
 :c020:habe mir irgendwie schon gedacht....  Aber danke dir