Autor Thema: Motor geht während der Fahrt aus  (Gelesen 4359 mal)

Offline Mojo

  • Bedford-Fahrer
  • Beiträge: 18
Antw:Motor geht während der Fahrt aus
« Antwort #45 am: April 19, 2018, 19:39:44 pm »
Hey
vielen Dank für Eure Mühe....

Habe im Moment leider Spätdienst, so das ich erst am Montag in die Halle komme. Bin ja noch die Auspuffmaße und Fotos von der Zündung schuldig :c007:.

@ Manfred
Also kommt nur die Einspritzung aus einem 2 Liter in Frage !! Denke aus einem Manta oder?  Das Steuergerät dachte ich nach innen unter oder an der Lüftung Beifahrerseite wenn es vom Kabelbaum her passt!

Die Tankbänder?? Werden bestimmt abbrechen bei dem Alter... wo bekomme ich neue??

MfG Michael

Offline C.Bukowski

  • Bedford-Fahrer
  • Beiträge: 22
Antw:Motor geht während der Fahrt aus
« Antwort #46 am: April 19, 2018, 23:13:37 pm »
Mahlzeit,

es gab sehrwohl 2.0E Köpfe mit serienmäßigen Sitzringen, Kennung am Kopf P2E!
@Manfred: ohne dir zu nahe treten zu wollen, aber es gibt aus technischer Sicht keinen Grund einen Kolbenunterstand zu produzieren.
Bei dem daraus resultierenden Quetschspalt würde sich eine ungünstige Verbrennung mit entsprechenden Ablagerungen ergeben!

Gruß Nils

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5808
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Motor geht während der Fahrt aus
« Antwort #47 am: April 21, 2018, 08:57:24 am »
Hallo Nils,


zu Nahe treten - geht nicht -

Ich kann ja nicht Alles Wissen - aber Wie auch Du -  weiß ich recht viel.......

dass es 2,0E Köpfe mit originalen Sitzringen gab (Bj.87 /88 ) ist mit bekannt, (hatte ich auch nie bezweifelt)
jedoch habe ich noch keinen in Händen gehalten - kann somit keine Aussage machen
bezüglich Brennraumform und verwendeter Ansaugbrücke.  (hatte ich mich da missverständlich geäussert ??)

den alten Mahle Katalog habe ich damals in Händen gehalten - und weil es mich interessiert hat -
habe ich mir einiges gemerkt- in meinem näheren Umfeld liefen damals 15 B-Mantas und 2 A- Mantas sowie einige
C-Kadetten und Comos -- bin also der Opelschrauberei nicht fremd - und habe selber allen möglichen Blödsinn
zur kostenminimierten Leistungsoptimierung ausprobiert.......

habe zu der Zeit auch - ohne Vorteil - immer nur geschmiedete und keine gegossenen Kurbelwellen verbaut -
bestreiten einige Opelschrauber auch, dass es das gibt....... ( weil ca. 80% gegossene verbaut wurden - und die nie andere gesehen haben )
(hat auch keine andere Teilenr.    .)

und Ablagerungen an Opelkolben  - kenne ich allen Variationen - nicht nur wegen Ölverbrennung.......


ich möchte hier im Bedfordforum keine Konflikte aufwerfen und auch keinem Opelschrauber zu Nahe tretten -
schließlich gibt es Opelaner -die bezüglich der Rüsselsheimer Technik erfahrener sind als ich.

wie schon geschrieben, habe ich ein verdammt gutes Erinnerungsvermögen - nur gelegentlich entfallen mir die Quellen,
deshalb versuche ich bei all meinen Aussagen das gesammelte Wissen aus 45 Jahren Schraubertätigkeit auf
fast allen Marken hier möglichst Vielen Leuten zugute kommen zu lassen.
Wo mein Wissen Endet wird das klar als Vermutung gekennzeichnet.

Bitte bedenkt auch, dass auch Konstrukteure immer wieder Fehler machen und somit technischer Schwachsinn in
Umlauf gebracht wird .  wenn ich mich dazu weiter äußere wird `ne 400 Seiten Abhandlung draus.....



L.G.

Manfred