Autor Thema: Lichtmaschine lädt nicht  (Gelesen 2417 mal)

Offline prutscher001

  • Bedford-Fahrer
  • Beiträge: 26
Lichtmaschine lädt nicht
« am: Februar 18, 2016, 18:04:51 pm »
Hallo zusammen.

Ich habe ärger mit meiner Lichtmaschine, die Kontrollleuchte erlischt nicht trotz einer nagelneuen Lichtmaschine.

Kann es evtl. sein dass eine Sicherung daran schuld ist?

Es handelt sich um einen Opel Bedford Blitz Bj. 81 2.3 D

Gruß
Albert

Offline CooperHawkes

  • Bedford-Fahrer
  • Beiträge: 49
Antw:Lichtmaschine lädt nicht
« Antwort #1 am: Februar 18, 2016, 20:57:52 pm »
Moin,

ist die Batterie denn in Ordnung?
Ich hatte mal eine mit nem Zellenschluss (jedoch nicht im Bedford). Die ließ sich auch nicht mehr laden.
Allerdings hab ich mir das Kapitel bezüglich der Kontrollleuchte im Handbuch noch nicht durchgelesen :pfeif:

Viele Grüße,
Andreas

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5808
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Lichtmaschine lädt nicht
« Antwort #2 am: Februar 18, 2016, 21:48:52 pm »
Maßeband an der Lichtmaschine OK ? Ist ein Regler drin, viele neuen Lichtmaschienen fehlt der, muß erst eingebaut werden.
Am Sicherungskasten liegt das nicht. Beim Diesel werden oft die Kabels hart, und brechen dann irgendwo, das wäre eine möglichkeit.

Rüdiger

Offline prutscher001

  • Bedford-Fahrer
  • Beiträge: 26
Antw:Lichtmaschine lädt nicht
« Antwort #3 am: April 05, 2016, 22:16:48 pm »
Hallo zusammen.

Danke erstmal für eure Tips!

Es war wie Bedford Blitzi schon richtig vermutet hatte ein Kabelbruch.


Gruß
Albert