Autor Thema: Blinker geht nicht  (Gelesen 3592 mal)

Offline Gioz

  • Bedford-Fahrer
  • Beiträge: 17
Blinker geht nicht
« am: März 05, 2013, 14:44:02 pm »
Hi zusammen,

ich habe mal wieder ein Problem:

Nach dem Winterschlaf meines Hymer habe ich unter Anderem natürlich auch geguckt ob licht etc noch geht. Dabei kam zum vorschein, dass mein Blinker seinen Dienst verweigert und zwar auf beiden seiten. Blinker gehen nicht, Kontrolllampe blinken nicht, kein klicken, nichts...

Sicherung habe ich getauscht und das Ralais gegen eins aus einem Omega getauscht: Keine Besserung.

Es bleiben also ja nur die Verbindungen oder der Schalter, oder?
Um den Schalter zu überprüfen wollte ich ihn überbrücken, weiß aber nicht welche Kontakte im Stecker für den Blinker sind. Es ist ja dieser 2-reihige Stecker am Fernlicht-Blinker-Hupe-Schalter.

Hat da jemand nen Tipp oder so welche Kontakte ich zum Blinken aneinander kriegen muss?
Oder sonstige Hilfe zu meinem Problem? :-)

Danke schonmal

Gruß
André
Für die einen die Signatur - für die anderen der sinnloseste Satz der Welt...

Offline Gioz

  • Bedford-Fahrer
  • Beiträge: 17
Antw:Blinker geht nicht
« Antwort #1 am: März 05, 2013, 16:15:51 pm »
Ok, das Kabel zum Relais ist kaputt. Fehler gefunden
Für die einen die Signatur - für die anderen der sinnloseste Satz der Welt...

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5895
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Blinker geht nicht
« Antwort #2 am: März 05, 2013, 19:43:40 pm »
Wie geht das vom stehen kaputt, das ist mir aber ein Rätzel.
Meißtens liegt es am Warnblinkschalter. Den mal ganz vorsichtig gedreht, und plötzlich geht alles wieder. Wenn Du das Omega Relai eingebaut hast, dann lege den Warnblinker auch gleich da drauf. Dann Blinkt alles gleich, und nicht das Massekabel vergessen.
Und nicht wundern, die Blinker gehen dann ohne Zündung. Schaltplan zum alles anschließen, findet man auf der Seite vom Wilfried.

Rüdiger

Offline Nils85

  • Bedford-Fahrer
  • Beiträge: 77
Antw:Blinker geht nicht
« Antwort #3 am: April 23, 2013, 05:47:14 am »
Moin Moin ich habe meinem Womo gestern 2 neue Batterien Verpasst, seitdem Blinkt das Auto wie es will. Wenn man links oder rechts Blinken will leuchten gleich beide Kontrollleuchten auf etc.
Hab die Suche auch schon benutzt bin aber nicht auf das passende Gestoßen.
Mfg Nils

Offline ducati900

  • Bedford-Fahrer
  • Beiträge: 1261
  • Hymermobil 581 BA mit CIH 2.2 E '79
Antw:Blinker geht nicht
« Antwort #4 am: April 23, 2013, 11:16:33 am »
Alte Batterien wieder einbauen?  :d050: :d050:

Ben.
Jetzt bin Ich Garelli KL 50

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin.
  • Beiträge: 5895
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Blinker geht nicht
« Antwort #5 am: April 23, 2013, 22:33:40 pm »
Was für ein Amaturenbrett hast Du, CF1 oder CF2 ?
Ich täte auf jedenfall, beide Relais rausschmeißen und durch ein ganz normales Blinkrelai ersetzen.
Beschreibung wie das angeschloßen wird, findest Du hier www.bedford-blitz.de

Rüdiger