Autor Thema: Hab mir mal wieder n neues Spielzeug zugelegt ....  (Gelesen 2326 mal)

Offline SaschaLotz

  • Bedford-Fahrer
  • Beiträge: 3040
    • Lotz-Automobile
Hab mir mal wieder n neues Spielzeug zugelegt ....
« am: Januar 30, 2009, 09:32:43 am »
 ;D  Morgen kommt er ..... I  gfrei mi scho
H Abnahme auch in schwierigen Fällen


Wenn es nicht funktioniert , wende Gewalt an
Wenn es dabei kaputt geht : egal , es hat eh nicht funktioniert ...

egon

  • Gast
Re: Hab mir mal wieder n neues Spielzeug zugelegt ....
« Antwort #1 am: Januar 30, 2009, 16:25:56 pm »
Na super, jetzt heißt es nur mehr "Wasser marsch" und los geht's-ich denke irgendwann wird man Dich zum Dr. Lösch hc. ernennen. ;D

Offline SaschaLotz

  • Bedford-Fahrer
  • Beiträge: 3040
    • Lotz-Automobile
Re: Hab mir mal wieder n neues Spielzeug zugelegt ....
« Antwort #2 am: Januar 30, 2009, 21:30:33 pm »
Särs Gerald  ;D

Lange nix mehr gehört ... hatte und habe n haufen Stress  :P werd mich mit dem neuen Baby aber sicherlich mal bei dir blicken lassen .... will ihm ja mal Rumänien etc zeigen  ;)


H Abnahme auch in schwierigen Fällen


Wenn es nicht funktioniert , wende Gewalt an
Wenn es dabei kaputt geht : egal , es hat eh nicht funktioniert ...

Offline SaschaLotz

  • Bedford-Fahrer
  • Beiträge: 3040
    • Lotz-Automobile
Re: Hab mir mal wieder n neues Spielzeug zugelegt ....
« Antwort #3 am: Februar 08, 2009, 16:21:36 pm »
So gestern ist er angekommen  ;D ;D ;D


Die Ankunft

Das einparken

Bilder folgen heute Abend  ;D
H Abnahme auch in schwierigen Fällen


Wenn es nicht funktioniert , wende Gewalt an
Wenn es dabei kaputt geht : egal , es hat eh nicht funktioniert ...

Offline SaschaLotz

  • Bedford-Fahrer
  • Beiträge: 3040
    • Lotz-Automobile
Re: Hab mir mal wieder n neues Spielzeug zugelegt ....
« Antwort #4 am: Februar 08, 2009, 20:18:19 pm »
So hier die Bilder
H Abnahme auch in schwierigen Fällen


Wenn es nicht funktioniert , wende Gewalt an
Wenn es dabei kaputt geht : egal , es hat eh nicht funktioniert ...