Autor Thema: 2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart  (Gelesen 3309 mal)

Offline shouldIblitzorshouldIgo

  • Bedford Fahrer
  • Beiträge: 4
2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart
« am: Juli 09, 2024, 13:34:16 Nachmittag »
Hallo ihr Lieben!

Ich hab bisschen was zum Hintergrund schon bei "Wer bist du?" geschrieben und jetzt gehts ans Eingemachte:

Mein Womo sprang schon vor der letzten Reparatur im Juni-Aug 2021 nicht zuverlässig an. Damals wurde (?) unter anderem die Dieselpumpe ausgetauscht, eine neue, gigantische Batterie verbaut und die Glühkerzen gereinigt.
Als ich es abholen wollte, sprang es immernoch nicht an und mein Schrauber BOHRTE mir kurzerhand ein LOCH in die Motorabdeckung und in den Lüftungsschlauch und legte mir eine Direktleitung für Starterspray ins Cockpit. Drückte mir noch ne Dose Bremsenreiniger in die Hand mit den Worten "Für meine Kunden nur das Beste" und schickte mich so auf die Strasse.
Dieses Provisorium funktioniert nicht richtig (und sollte meiner Meinung nach am Ende einer wochenlangen Reparatur nicht nötig sein, damit ich überhaupt vom Hof komme).
Auch mit Starterspray sprang sie nicht zuverlässig an. Ich dachte, mit sehr wenig Ahnung als Hintergrund, dass es evtl einfach die Glühkerzen sein könnten.

In den letzten drei Jahren bin ich praktisch nicht mit meinem Bedford gefahren, weil er einfach nicht zuverlässig fährt und ich auch wegen Corona und einem neuen Hund, der schreckliche Angst vorm Auto fahren hat, einfach keine langen Touren gemacht habe.
Das heisst, es kommt jetzt eine laaange Standzeit im Freien dazu.



Ich hab das Womo letzte Woche mit Hilfe vors Haus gestellt bekommen und bemühe mich jetzt mit allen Kräften, das Problem zu finden, um wieder TÜV zu kriegen. Ich habe keinen Schrauber mehr in der Nähe, der sich mit so alten Fahrzeugen auskennt und Lust und Zeit hätte. Hab mir ein bisschen Hilfe über WhatsApp holen können und hab mir gestern das WHB runtergeladen und den ganzen Teil 6 für Diesel durchgeackert, aber ich bin allein überfordert und mir läuft die Zeit davon. Und da kommt ihr ins Spiel. Wenn mir hier jemand weiter helfen könnte, fällt mir ein Stein vom Herz!

Folgende hard facts kann ich zum jetzigen Zeitpunkt nennen:

* Die Batterie ist ganz neu. Ich hab Kriechströme für drei im Auto, die letzte neue Batterie war leider nach einem ersten Versuch, fremdzustarten, zwei Wochen nicht abgeklemmt und direkt auf 4V tiefenentladen.

* Die Zündung zündet, der Anlasser orgelt, der Motor springt aber nicht an.

* Die Kontrolleuchte für die Glühkerzen geht auf Schlüsselstellung I sofort an und nach etwa 5Sek. wieder aus. Evtl ist das zu schnell und das würde heissen, dass die Glühkerzen oder das Relais einen Kurzschluss haben, richtig?
 
* Ich hab mal versucht, die Spannung an den Glühkerzen zu messen, aber das hat mir nicht viel gesagt: Ich komme nur an zwei Glühkerzen ran. Hab den Schlüssel in die erste Position gedreht, so dass die Kerzen vorglühen müssten, und hab am Kontakt vom Anlasser und an der Mutter von der Glühkerze das Voltmeter angelegt. BEIDE Kerzen haben ABWECHSELND ca 13V und 0V angezeigt. Ist das einfach ein Kurzschluss?
Gestern hab ich mich noch einmal dran gesetzt, falls mein VU-meter Schrott ist, und mit so nem behelfsmässigen Messgerät nur geschaut, ob Strom fliesst. Da floss gar nix.

* Im Motorraum baumelt ein dünnes Kabel, das ich nicht zuordnen kann, ein Foto reiche ich nach. Ich hab hier mal was von Magnetschalter aufgeschnappt, vielleicht ist das eine Spur. Vielleicht gehört das Kabel auch zur Einspritzpumpe?

* Ausserdem war eine Rücklaufleitung (?) von der letzten Einspritzdüse abgefallen/abgebrochen. (siehe Foto) Den Schlauch hab ich jetzt etwas gekürzt, damit das Ende wieder glatt ist, und wieder aufgesteckt. Springt trotzdem nicht an.

* TROTZ dieser beiden losen Teile hat ein Kompressionsstart funktioniert! Auf den ersten Versuch!
Als der Motor mal an war, lief er ruhig und zuverlässig und ich bin mit dem Ding ca 1km in allen vier Gängen gefahren und hab rückwärts eingeparkt, alles, ohne dass der Motor sich beschwert hat.
Auf die Farbe vom Qualm haben wir bei der Aktion nicht geachtet, das könnte ich aber nochmal ausprobieren.


Hat jemand schon einen heissen Verdacht, was das sein kann?

Würde mich wahnsinnig freuen, wenn wir es zusammen zum Laufen bringen!
Liebe Grüsse,
Elena


Offline Radnor

  • Admin
  • Beiträge: 3389
  • Gruss aus der alten Welt, Klaus
Re: 2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart
« Antwort #1 am: Juli 09, 2024, 20:22:15 Nachmittag »
Hallo Elena,

herzlich willkommen hier im Forum.

Denke Du solltest Dich mit unserem Rüdiger (Bedford-Blitzi) unterhalten. Wenn Dir einer helfen kann, dann er. Bestimmt meldet er sich aber auch, wenn er das gelesen hat.

:hut:                                                                                                                                                                                                        :flitz:

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin
  • Beiträge: 6374
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Re: 2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart
« Antwort #2 am: Juli 10, 2024, 12:56:15 Nachmittag »
ja wow, erlich hab jetzt nicht alles gelesen. erstens startpilot beim dem diesel kann böse ins auge gehen, die mögen das eigendlich gar nicht, hab da schon kopfdichtung gesprengt. es kann nur an drei dingen liege, kein sprit lässt das diesel fallen, glühkerzen vorglühanlage defekt, oder kompresion zu wenig. sorry wenn ich lese glühkerzen gereinigt, so ein blödsinn, was soll das bringen ??? entweder die gehen oder sind kaputt. und den rücklaufschlauch soltest erneuern vor dem nächsten start. erlich, wenn magst rufst mal durch 01734953592 gruss rüdiger

Offline shouldIblitzorshouldIgo

  • Bedford Fahrer
  • Beiträge: 4
Re: 2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart
« Antwort #3 am: Juli 10, 2024, 14:24:02 Nachmittag »
Ja, man liest schon aus dem wenigen, was ich hier von der letzten "Reparatur" erzählt habe, heraus, wie blöd das gelaufen ist und warum ich da nicht mehr hin gehe.
Ich gehe ehrlich davon aus, dass der sich am Ende irgendwelche Sachen ausgedacht hat für die Rechnung und weiss nicht, ob er überhaupt was repariert hat. Vielleicht hat er auch die Blinkerflüssigkeit gewechselt, wer weiss  :c033:
Die Glühkerzen sehen auch nicht so aus, als wären die vor kurzer Zeit mal ausgebaut worden...

Ich rufe dich nachher mal an, Danke für das Angebot!

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 7238
Re: 2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart
« Antwort #4 am: Juli 11, 2024, 22:13:17 Nachmittag »
ich gestehe, der rüdiger hat vom diesel viel mehr ahnung als ich. aber wenn ich lese, die zündung zündet nicht, dann frage ich mich welche zündung? ausserdem sollte man schon nachverfolgen, woher es zu der tiefendladung der batterie kommt. die ganze geschichte hat jedenfalls nichts mit dem magnetschalter zu tun. der ist ja dafür da, dass der anlasser dreht und das scheint er ja wohl zu tun. ausserdem denke ich, dass eine vorglühzeit von 55 sek. schon extrem lang ist. in solch einer zeit habe ich schon erlebt, dass die kerzen durchgebrannt waren. hoffe für dich, dass dein schrauber nichts an der einspritzpumpe verstellt hat, dann wirds nämlich etwas aufwändiger.  letztendlich denke ich auch, dass der rüdiger dir da am besten weiterhelfen kann, denn leider gibt es nicht mehr so viele beddys als diesel.
mein persönliches fazit:
da der wagen ja wohl, wie ich es herauslese, ansich einwandfrei läuft, also nur startschwiergkeiten hat, würde ich schauen ob die dieselleitung dicht ist. ist dies nicht der fall, läuft der sprit nach dem abstellen in den tank zurück. bis beim neustart dieser wieder in den verbrennungsraum kommt ist die batterie wieder leer.
gruss klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline shouldIblitzorshouldIgo

  • Bedford Fahrer
  • Beiträge: 4
Re: 2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart
« Antwort #5 am: Juli 11, 2024, 22:57:34 Nachmittag »
aber wenn ich lese, die zündung zündet nicht, dann frage ich mich welche zündung?
Das war meine mangelnde Ahnung, guter Hinweis!
Hast Recht, da kann beim Diesel nix zünden ohne Zündkerzen. Ich hab mit einem anderen Bus mal Startschwierigkeiten gehabt, der nur ein Schmatzgeräusch gemacht hat, kein Orgeln. Jetzt in diesem Fall hört man ein Schmatzen und dann den Anlasser. Dachte immer, das ist die Zündung, das Schmatz-Geräusch, aber das ist dann wohl der Magnetschalter?

...ausserdem sollte man schon nachverfolgen, woher es zu der tiefendladung der batterie kommt.
:tumb: Ich schreib es auf die Liste!


...ausserdem denke ich, dass eine vorglühzeit von 55 sek. schon extrem lang ist. in solch einer zeit habe ich schon erlebt, dass die kerzen durchgebrannt waren.
Nee, es sind nur 5 Sekunden!

letztendlich denke ich auch, dass der rüdiger dir da am besten weiterhelfen kann, denn leider gibt es nicht mehr so viele beddys als diesel.
Am Samstag wird mein Bedford geholt und fährt zu Rüdiger ins Ferienlager!
Hat sich der Sache sofort angenommen! Freue mich echt riesig!


da der wagen ja wohl, wie ich es herauslese, ansich einwandfrei läuft, also nur startschwiergkeiten hat, würde ich schauen ob die dieselleitung dicht ist. ist dies nicht der fall, läuft der sprit nach dem abstellen in den tank zurück. bis beim neustart dieser wieder in den verbrennungsraum kommt ist die batterie wieder leer.
Solche Erklärungen find ich super! Wenn man es noch nie gehört hat, weiss man sowas einfach nicht, aber jetzt ist es voll klar. Wie bei einem Strohhalm mit Wasser drin, wo ich oben den Daumen draufhalte!

Echt, vielen Dank fürs Mitdenken, hilft mir weiter!

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 7238
Re: 2l Dieselmotor springt nicht an, startet aber mit Kompressionsstart
« Antwort #6 am: Juli 12, 2024, 12:04:36 Nachmittag »
Die Kontrolleuchte für die Glühkerzen geht auf Schlüsselstellung I sofort an und nach etwa 5Sek.

sorry, mein fehler. hatte das s von sek. irrtümlich als 5 gelesen. war mal wieder etwas zu schnell.
gruss klaus...wilk
Lieber drei richtige Gegner, als einen falschen Freund.