Autor Thema: Motor läuft weiter nach ausschalten  (Gelesen 17842 mal)

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 7238
Antw:Motor läuft weiter nach ausschalten
« Antwort #15 am: April 03, 2020, 23:12:36 Nachmittag »
der motor ist aus. wenn du den stecker vom zündschloss ziehst und du hast dann noch am anlasser auf den weiss roten kabel plus, so ist da irgend wo eine verbindung die nicht bestehen darf. diese heisst es jetzt zu finden, was durchaus nervig werden kann. wenn du nicht all zu weit vom bernhard wohnst, greift der dir sicher mit unter die arme. berichte bitte weiter woran es letztendlich gelegen hat. hilft unter umständen auch mal andere.
gruss...klaus….wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Blitz92

  • Bedford-Fahrer
  • Beiträge: 11
Antw:Motor läuft weiter nach ausschalten
« Antwort #16 am: April 05, 2020, 08:39:22 Vormittag »
oke danke schon mal!

Haben den Bus seit 3 Jahren, das problem das er sich nicht mehr ausschalten lässt ist von heut auf morgen gekommen...das ist das komische

Anbei hab ich noch Bilder von Zündschloss und Kontaktteil

Offline Blitz92

  • Bedford-Fahrer
  • Beiträge: 11
Antw:Motor läuft weiter nach ausschalten
« Antwort #17 am: April 05, 2020, 08:40:19 Vormittag »
Hier noch Bilder

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin
  • Beiträge: 6374
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Motor läuft weiter nach ausschalten
« Antwort #18 am: April 05, 2020, 08:46:02 Vormittag »
da ist nix mehr original, alles zusammengepuzzelt, da bin ich raus, das muss man sich vor ort anschauen
ich denke aber das ist innen verbrannt, das ist nicht gedacht für soviel strom das teil, da es im bedford keine relais gibt

Offline Blitz92

  • Bedford-Fahrer
  • Beiträge: 11
Antw:Motor läuft weiter nach ausschalten
« Antwort #19 am: April 06, 2020, 12:51:25 Nachmittag »
oke meinst du das Kontaktteil jetzt oder? Dass das verbrannt ist womöglich?

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 7238
Antw:Motor läuft weiter nach ausschalten
« Antwort #20 am: April 06, 2020, 16:29:02 Nachmittag »
ich kann da nichts verbranntes erkennen. sollte aber so etwas vorhanden sein, so muss man wissen, dass in den meisten fällen wo etwas gebrannt hat oder geschmolzen ist, sich kohle gebildet hat. kohle jedoch ist elektrisch leitent. es kann also sein, dass dadurch der zündschlüssel ausser kraft gesetzt wird und sich der motor deshalb nicht abstellen lässt.
gruss klaus….wilk.
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Bedford Blitzi

  • Forenbetreiber,Bedfordguru und Cheffarzt kurz gesagt Depp vom Dienst
  • Admin
  • Beiträge: 6374
  • Unsere Werkstatt ist z.Zt. wg. Umzug geschlossen,
Antw:Motor läuft weiter nach ausschalten
« Antwort #21 am: April 06, 2020, 16:31:12 Nachmittag »
ja, normal innen drin im kontakteil, da muss man nicht unbedingt aussen was sehen, hat ich schon öfters beim bedford

Offline ducati900

  • Bedford-Fahrer
  • Beiträge: 1334
  • Hymermobil 581 BA mit CIH 2.2 E '79
Antw:Motor läuft weiter nach ausschalten
« Antwort #22 am: April 07, 2020, 10:46:45 Vormittag »
Haben die den Zundung über das Relais im letzten Bild geschaltet und bleibt diese Relais hängen?
So hat mann das in meine Hymer gemacht.

Ben.
Jetzt bin Ich Garelli KL 50