Autor Thema: Lichtmaschine Diesel  (Gelesen 1247 mal)

Offline Karsten72

  • Bedford-Fahrer
  • Beiträge: 36
Lichtmaschine Diesel
« am: August 07, 2019, 16:00:02 pm »
Moin.
Habe seit geraumer Zeit Probleme mit der Lichtmaschine bei meinem Diesel.Die Ladekontrolle Glimmt Zeitweise und Brennt auch mal stärker oder schwächer.Hab die Lima beim bosch auf dem bock prüfen lassen,dort ging sie.Dann neue Kohlen eingelötet,da die alten recht runter waren,das gleiche problem.Nun neuen Regler verbaut,immer noch das gleiche.Hat meist 12-12,5 volt und geht max bis 13,1 hoch bei Drehzahl,ob mit oder ohne verbraucher...Weiß leider grad nicht weiter und würde mich über Tips freuen.Oder evt.ein Schrauber in meiner nähe der Plan hat(51580).
Gruß Karsten

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3342
  • "Ausbau"-Stufe Januar 2009
Antw:Lichtmaschine Diesel
« Antwort #1 am: August 07, 2019, 16:28:11 pm »
bei so alten autos kann das problem auch am anzeigeinstrument sein.

will sagen: offenbar ist lima und regler ok. die anzeige zeigt aber was anderes.

ich würde an der anzeige anfangen und die kabelkontakte prüfen.
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6899
Antw:Lichtmaschine Diesel
« Antwort #2 am: August 07, 2019, 17:14:03 pm »
mal bei laufenden motor direkt an der batterie messen, kontrollieren wenn internes netzteil abgeklemmt ist. kann sein, dass die ausgangsdiode im gerät defekt ist. wenn 2 batterien vorhanden sind, wahlweise mal eine und dann die andere abklemmen.
bitte aber niemals beide zur gleichen zeit.
gruß klaus...wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Karsten72

  • Bedford-Fahrer
  • Beiträge: 36
Antw:Lichtmaschine Diesel
« Antwort #3 am: August 07, 2019, 17:15:46 pm »
Danke schonmal.
Hab grad nochmal direkt an der lima gemessen mit dem messgerät,glaube die hat an der +schraube einen wackler.Man hört wenn sie einsetzt und geht dann auf über 13volt.Bau nochmal raus und Check die verschraubung,da ist wohl was faul...hab innen zwei neue voltanzeigen für starter und aufbau batterie,die zeigen ziemlich gleich wie das Messgerät an.

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6899
Antw:Lichtmaschine Diesel
« Antwort #4 am: August 07, 2019, 17:20:06 pm »
ich denke die wurde überprüft? außerdem zeigen beide anzeigen natürlich das gleiche.  werden ja von der gleichen lichtmaschine angesteuert.
gruß klaus...wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Karsten72

  • Bedford-Fahrer
  • Beiträge: 36
Antw:Lichtmaschine Diesel
« Antwort #5 am: August 07, 2019, 19:08:39 pm »
Stimmt,war dabei und hab zugeschaut,egal,nun hat se es endgültig hinter sich,nach einem dezenten ausflipper :a115:...dreimal raus und rein war heute was viel für mein Nervenkostüm.Hat beim Boschdienst wohl ihre gute seite gezeigt :c024:
Bin grad eine andere am einbauen,leider eben ein Gewitter dazwichen gekommen,bleib aber am Ball.
Ps.die Lima war aus nem Lt28.hab die damals genommen weil nix anderes da.Hab zum glück noch einen Schlacht Lt wo ich die vorhin abschrauben konnte.

Offline Karsten72

  • Bedford-Fahrer
  • Beiträge: 36
Antw:Lichtmaschine Diesel
« Antwort #6 am: August 08, 2019, 07:41:49 am »
Moin.
Die neue gebrauchte ist drin und lädt 13,5 fast im standgas.Weiteres wird sich rausstellen.Ladekontrolle fängt dennoch an zu glimmen wenn man Lüftung und/oder Scheibenwischer anstellt,beim licht einschalten glimmt sie nicht,schon seltsam.Werde die masse verbindungen noch überprüfen,muss ja irgend einen grund haben.
Gruß Karsten

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3342
  • "Ausbau"-Stufe Januar 2009
Antw:Lichtmaschine Diesel
« Antwort #7 am: August 08, 2019, 12:31:16 pm »
jo!
die e-anlage lebt auch von funkfionierenden massepunkten (gern mehrere).
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."