Autor Thema: Aussetzer unter Last wenn warm  (Gelesen 24062 mal)

Offline Ollie

  • Bedford-Fahrer
  • Beiträge: 55
Aussetzer unter Last wenn warm
« am: Februar 20, 2019, 11:24:06 am »
Hallo allerseits,
was könnte die Ursache für folgendes Problem sein?

Wenn der Blitz warm ist (so ca 30km) hat er Zündaussetzer unter Last. Es sieht so aus, als würde 1 Zylinder aussteigen. Ich kann dann nur noch sehr behutsam Gas geben ohne dass die Leistung abfällt. 4 Gang geht dann nur noch gerade so auf ebener Strecke. Beschleunigen ist nicht.
Das letzte mal als er diese Syptome gezeigt hat, war der Motor platt. Also keine Kompression mehr. Dies ist jetzt der Austauschmotor und ich hoffe stark, dass der nicht auch schon wieder die Segel streicht.
Grüße, Oli

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3207
  • Gruß aus der alten Welt, Klaus
Antw:Aussetzer unter Last wenn warm
« Antwort #1 am: Februar 20, 2019, 12:34:03 pm »
das können viele Ursachen sein, Spritpumpe welche nicht mehr genug fördert und der Sprit dann unter Last nicht reicht, Zündkerzen, Verteilerkappe, Zündkabel oder der Verteiler ansich ...ich tippe jetzt einfach mal auf die Zündspule, denn die war es, bei ähnlichem Fehlerbild, bei mir (hatte mich auch dumm und dämlich gesucht)...
:hut:                                                                                                                                                                                                        :flitz:

Offline Ollie

  • Bedford-Fahrer
  • Beiträge: 55
Antw:Aussetzer unter Last wenn warm
« Antwort #2 am: Februar 20, 2019, 13:28:25 pm »
Die Benzinzufuhr kann ich ausschliessen, das Problem tritt erst nach ca 20 km auf. Ich tippe (und hoffe )auch auf ein  Zündungsproblem. Gibt's da ne Möglichkeit zu Prüfen?
Grüße Oli

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3207
  • Gruß aus der alten Welt, Klaus
Antw:Aussetzer unter Last wenn warm
« Antwort #3 am: Februar 20, 2019, 13:44:01 pm »
deckt sich mit meinem Problem, erst wenn die Zündspule nach einer Weile Temperatur hatte, gab es die Probleme. Ich würde da nicht viel messen und prüfen, sondern einfach eine neue Zündspule anschließen ...ist sie es nicht, hast Du zumindest Ersatz an Bord
:hut:                                                                                                                                                                                                        :flitz:

Online pascalts

  • Hymer521_2020
  • Bedford-Fahrer
  • Beiträge: 582
  • Hymer Mobilist
    • Pascal's Blog
Antw:Aussetzer unter Last wenn warm
« Antwort #4 am: Februar 20, 2019, 17:34:52 pm »
Mir fallen zwei Dinge ein:
-Ventilspiel zu klein deswegen Kompressionsverlust, sobald die Länge der Ventile zu lang wird
-Zu viel Sprit und er ist kurz vorm absaufen, wenn er warm geworden ist. Kalt läuft er, weil der Motor quasi einen zweiten Choque hat.

Wo kommst du her, vielleicht ich jemand in der Nähe.
Gruß und Dank, Pascal

Hymermobil 521 Bj '78 (Untergestellt '77), 79 PS Benziner, 2,3 l

Offline Freddy

  • Bedford-Fahrer
  • Beiträge: 783
Antw:Aussetzer unter Last wenn warm
« Antwort #5 am: Februar 20, 2019, 18:01:11 pm »
Ich tippe auch schwer auf die Zündspule.
"Ich sag ja nicht das wir alle Dummen Menschen loswerden sollen,
aber können wir nicht alle Warnhinweise entfernen und den Dingen ihren Lauf lassen?"

Gruss Freddy

Offline Dr. der Schraubologie

  • Bedford-Fahrer
  • Beiträge: 86
Antw:Aussetzer unter Last wenn warm
« Antwort #6 am: Februar 20, 2019, 18:27:13 pm »
Was sagt das Kerzenbild?
Deine Beschreibung klingt sehr nach defekter Kerze.
alle Kassen

Online halber

  • Bedford-Fahrer
  • Beiträge: 3448
  • "Ausbau"-Stufe Januar 2009
Antw:Aussetzer unter Last wenn warm
« Antwort #7 am: Februar 20, 2019, 18:41:18 pm »
was ist mit falschluft, die nur dann kommt, wenn der motor warm ist?
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline HOLIDAY-BLITZ

  • Bedford-Fahrer
  • Beiträge: 164
Antw:Aussetzer unter Last wenn warm
« Antwort #8 am: Februar 20, 2019, 18:55:27 pm »
Hallo.
Zündspule oder Kerze klingt nicht schlecht. Ich würde aber auch mal testen ohne Tankdeckel zu fahren zum testen der Tankentlüftung.
Gruss Wilhelm

Offline Ollie

  • Bedford-Fahrer
  • Beiträge: 55
Antw:Aussetzer unter Last wenn warm
« Antwort #9 am: Februar 20, 2019, 19:23:03 pm »
Danke für die vielen Antworten. Was meines Erachtens nach gegen eine defekte Zündspule spricht, ist, dass das Problem nur unter Last Auftritt.
Also: der Motor ist warm, fängt an zu schwächeln, als ob ein Zylinder aussteigt. Halbgas geht gerade noch so. Im Leerlauf oder bei getretener Kuplung ist weiterhin alles okay. Er nimmt ganz normal Gas an und dreht willig hoch.
Kerzen werde ich auf jeden Fall erstmal tauschen.
Wo bekomme ich denn eine geeignete Zündspule her?

Grüße, oli

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 3207
  • Gruß aus der alten Welt, Klaus
Antw:Aussetzer unter Last wenn warm
« Antwort #10 am: Februar 20, 2019, 19:45:26 pm »
Was meines Erachtens nach gegen eine defekte Zündspule spricht, ist, dass das Problem nur unter Last Auftritt.

genau das spricht dafür  :a176:

bei mir lief er auf gerader Strecke fast normal, ging es dann den Berg hoch gingen die Probleme los  :a136:
:hut:                                                                                                                                                                                                        :flitz:


Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 7071
Antw:Aussetzer unter Last wenn warm
« Antwort #12 am: Februar 21, 2019, 10:20:18 am »
nein die kannst du nicht nehmen. die bei dir rein kommt ist wie ein becher, also lang und rund.
schaue dir das 4. bild von oben an.
https://www.kfztech.de/kfztechnik/motor/otto/zuendung/zuendung.htm
gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Online halber

  • Bedford-Fahrer
  • Beiträge: 3448
  • "Ausbau"-Stufe Januar 2009
Antw:Aussetzer unter Last wenn warm
« Antwort #13 am: Februar 21, 2019, 13:13:59 pm »
olli, was hast du für einen motor drin?
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Ollie

  • Bedford-Fahrer
  • Beiträge: 55
Antw:Aussetzer unter Last wenn warm
« Antwort #14 am: Februar 21, 2019, 17:58:24 pm »
Ich hab nen 2,3l Benziner.
Hab vorhin mal die Verteilerkappe runtergenommen. Der Rotorplatte mit dem Läufer ist an einer Stelle gebrochen und wurde sogar schonmal geklebt. Ich glaube aber nicht, dass das die Ursache ist, weil er in einem Stück war und ich es erstbemerlt hab, als ich das Teil abgeschraubt hatte und in der Hand hielt. Die Verteilerkappe sah aus wie neu, keinerlei Laufspuren. Ich wollte den Unterbrecherkontakt prüfen, komme aber ganz schlecht hin, bzw finde ich die Stellung nich in der er öffnen sollte. Unten an der Riemenscheibe der Kurbelwelle sind 2 Markierungen. Ich nehme an, die stehn für OT, bzw. Zündung des 1. Zylinders. folglich sollte da auch der Unterbreche öffnen, oder lieg ich da falsch?
Ich spiele mit dem Gedanke direkt auf elektronische Zündung umzurüsten. Woher bekomme ich eine? Ist der Umbau aufwendig? Habe schon diverse Motorräder auf kontaktose Zündungen umgebaut, aber beim Blitz kommt man ja nirgends vernünftig ran.

Grüße, Oli