Autor Thema: Sie springt einfach nicht mehr an :(  (Gelesen 3493 mal)

Offline LeoCat

  • Bedford-Fahrer
  • Beiträge: 41
Sie springt einfach nicht mehr an :(
« am: August 28, 2018, 14:29:03 pm »
Hilferuf in die Runde
am WE  kamen wir nur 25km weit. Dann ging Beddy aus komplettausfall :(  Sie zündete einfach nicht mehr Batterie ok...aber sie sprang einfach nicht mehr an. Die kpl. Elektronik. .Licht..Innenbeleuchtung nix :( der gelbe Engel nahm und huckepack. Nun  stehen wir da..Zündkerzen 1+2 waren nicht mehr sooo toll...gewechselt. .nix..hat jemand ein Tipp ...würden uns freuen. ..sonnige Grüsse

Offline bedfordfreak

  • Bedford-Fahrer
  • Beiträge: 390
  • CF 250 Autosleeper, CF 350 Alkoven, MJ 4x4
Antw:Sie springt einfach nicht mehr an :(
« Antwort #1 am: August 28, 2018, 16:41:50 pm »
Schau mal nach dem Massekabel
Warum trinken Engländer warmes Bier?
Weil LUCAS auch Kühlschränke baut!

Offline LeoCat

  • Bedford-Fahrer
  • Beiträge: 41
Antw:Sie springt einfach nicht mehr an :(
« Antwort #2 am: August 30, 2018, 05:47:30 am »
ok..geb's weiter und gebe Feedback ;)

Offline LeoCat

  • Bedford-Fahrer
  • Beiträge: 41
Antw:Sie springt einfach nicht mehr an :(
« Antwort #3 am: August 31, 2018, 08:31:37 am »
Massekabel isses ned :(

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Sie springt einfach nicht mehr an :(
« Antwort #4 am: August 31, 2018, 08:44:37 am »
deine symptombeschreibung ist auch etwas dünn...

"... komplettausfall ... zündet nicht mehr ..."

was bedeutet das?

anlasser dreht nicht?
licht geht nicht an?
kein zündfunke?
zünschloss stinkt?

für eine ferndiagnose müsste die fehlerbeschreibung ETWAS feiner sein.
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6733
Antw:Sie springt einfach nicht mehr an :(
« Antwort #5 am: August 31, 2018, 10:11:08 am »
nun, die these nichts geht mehr, ist doch eigentlich ausreichend formuliert. ich gehe jetzt mal davon aus, das alle sicherungen ok sind. demzufolge kann es nur an eine unterbrechung des massekabels oder der plusleitung liegen. auch der sicherungskasten selber kann noch die ursache sein. es sollte nicht so schwer sein, ausgehend von der batterie, den fehler einzugrenzen. übrigens: hat zwar mit dem eigentlichen fehler nichts zu tun, aber zündkerzen wechselt man immer satzweise.
gruß....klaus
Lieber drei richtige Gegner, als einen falschen Freund.

Offline LeoCat

  • Bedford-Fahrer
  • Beiträge: 41
Antw:Sie springt einfach nicht mehr an :(
« Antwort #6 am: September 11, 2018, 09:21:47 am »
..so das versprochene Feedback....

Beddy läuft wieder :ola:

Online Dr. der Schraubologie

  • Bedford-Fahrer
  • Beiträge: 54
Antw:Sie springt einfach nicht mehr an :(
« Antwort #7 am: September 11, 2018, 09:26:10 am »
Und was war der Fehler?
alle Kassen

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6733
Antw:Sie springt einfach nicht mehr an :(
« Antwort #8 am: September 11, 2018, 10:03:29 am »
da dieses forum eigentlich nur durch geben und nehmen seine berechtigung hat, denn dadurch profitieren ja alle ratsuchende, kann ich die frage meines vorschreibers durchaus verstehen. man stelle sich mal vor, es kommt mal wieder jemand mit dem gleichen problem. dem wäre mit ( jetzt läuft er wieder ) sicherlich nicht sehr viel geholfen. man blamiert sich hier auch nicht, selbst wenn man zugeben würde, daß nur der masse-oder pluskontakt an der batterie mangelhaft war.

gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline ducati900

  • Bedford-Fahrer
  • Beiträge: 1219
  • Hymermobil 581 BA mit CIH 2.2 E '79
Antw:Sie springt einfach nicht mehr an :(
« Antwort #9 am: September 11, 2018, 10:59:15 am »
 :c011: :c011:
Jetzt bin Ich Garelli KL 50

Offline Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #10 am: September 11, 2018, 11:12:56 am »
 :c011: :c011: :c007:

ich habe seit einiger Zeit ein sehr ähnliches Problem und wäre sehr an einer genaueren Beschreibung interessiert.

(...mein Wohni springt insbesondere im warmen Zustand selten sofort, oder nur beim dritten, vierten, fünften Versuch an. Dabei ist der Magnetschalter zu hören, nur der Anlasser dreht nicht. Massekontakte blank gemacht, Masssebänder verdoppelt, bisher keine Verbesserung, Anspringen im Kaltstart SOFORT, danach, z.B. beim Tanken oder Stop and Go vor einer Fähre: REINE GLÜCKSACHE. Anlasser vor knapp über zwei Jahren im Austausch für 200Piepen neu, Zündschloss auch neu (aber durchschalten zum Magnetschalter tut es ja...) )

 :bier2:
Gruß, Christian       

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6733
Antw:Sie springt einfach nicht mehr an :(
« Antwort #11 am: September 11, 2018, 18:51:56 pm »
hi christian,
dreht das ritzel denn frei beim anlassen? wenn nicht, wird es nicht weit genug nach vorne gedrückt. erst wenn das ritzel ganz vorne ist, wird der anlasser gebrückt und dreht sich. evtl mal etwas fett reingeben. ich kenne den fiat zwar jetzt nicht im einzelnen, aber kann sein, daß bei wärme sich die welle zu stark ausdehnt und von daher eine blockade in der buchse auftritt.vielleich ein hitzeschild zwischen auspuff und anlasser montieren.
gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #12 am: September 12, 2018, 08:10:45 am »
hi Klaus,

das ist ein interessanter und bisher noch nicht bedachter Ansatz, den ich bei nächster Gelegenheit in Angriff nehmen werde...

 :bier2:
Gruß, Christian       

Offline halber

  • Bedford-Fahrer
  • Beiträge: 3208
  • "Ausbau"-Stufe Januar 2009
Antw:Sie springt einfach nicht mehr an :(
« Antwort #13 am: September 12, 2018, 12:12:35 pm »
keine ahnung, wie der anlasser bei dir verbaut und damit erreichbar ist.

aber wenn er mal nicht will (du schreibst, im warmen zustand) dann müsste doch ein überbrücken der beiden dicken schrauben am magnetschalter den anlasser auch drehen lassen. auch, wenn das ritzel nicht ganz einspurt und damit im magnetschalter die überbrückung nicht stattfindet.

(vor jahrzehnten hatte ich mal eine alte kiste, da lag die weitgeöffnete kombizange immer in reichweite um genau das zu machen.)
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Steely Dan

  • Momentan Ex-
  • Bedford-Fahrer
  • Beiträge: 1762
Antw:Sie springt einfach nicht mehr an :(
« Antwort #14 am: September 12, 2018, 14:06:58 pm »
Also mittlerweile habe ich schon einen Hammer dabei, weil ich dachte, es währen die Kohlen, aber der ist ja relativ neu der Anlasser.

man kommt von unten heran, wenn der Unterfahrschutz nicht verbaut ist.

Wäre es sinnvoll, den Anlasser auf der Hebebühne mal direkt mit separaten Batterie und sparaten Kabeln zu verbinden? Dann könnte man vielleicht auch defekte Kabel oder schlechte Masse ausschließen(?)

(...sorry, dass ich mir hier gerade den Thread ausleihe....)
Gruß, Christian