Autor Thema: "neuer" Zylinderkopf für unseren Hymer  (Gelesen 7503 mal)

Online halber

  • Bedford-Fahrer
  • Beiträge: 3155
  • "Ausbau"-Stufe Januar 2009
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #120 am: August 08, 2018, 08:57:55 am »
"verteiler, spiel"

ich hab bisher immer nur den einen (meinen) zündverteiler in der hand gehabt. da war/ist ein identisches spiel wie bei dir.

vielleicht kommt noch ne info von den jungs, die täglich mit dem teil zu tun haben.

ansonsten würde mir noch einfallen: es gibt diverse englische foren. vieleicht wissen die dazu mehr.


"paste"

das wird dann wohl sowas ähnliches sein wie DIRKO. eventuell ist damit auch die ansaugbrücke dicht eingeklebt. da laufen ja einige wasserkanäle lang und da könnte etwas überschüssiges in den wasserkreislauf gekommen sein. ich halte das für nicht so schlimm. die wasserkanäle sind ausreichend groß. da dürfte das zeug durchgehen. größere klumpen zerlegt die wasserpumpe und zum schluss ist das zeug im kühler und bleibt dort hängen. will sagen: durch deine kühlerreinigung bekommst du eventuell fast alles davon wieder raus.
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6703
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #121 am: August 08, 2018, 12:57:00 pm »
wenn die dichtmasse grün ist, wird's zu 90% curil sein.
wenn de das schon im kühler hast, haben die damit sehr großzügig gearbeitet. das zeug sollte eigentlich nur ganz dünn aufgetragen und die teile nach ca. 10 min. ablüften, zusammengebaut werden.
das spiel hoch und runter im verteiler ist normal. wird wegen der schrägen verzahnung am ritzel so gebraucht. du bekommst sonst den verteiler nicht punktgenau rein.
gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline pascalts

  • Bedford-Fahrer
  • Beiträge: 357
  • Hymer Mobilist
    • Pascal's Blog
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #122 am: August 08, 2018, 19:50:32 pm »
Status: Steuerzeiten waren und sind korrekt. Zündverteiler stand und steht korrekt. Kühler hab ich gespült. Jetzt hab ich aus Frust, weil Steuerzeiten in Ordnung waren auf normale Zündung umgebaut. Jetzt hab ich aber keinen Zündfunken und muss erst mal nachsehen woher das kommt (Kondensator hab ich natürlich wieder drin...). Morgen Nachmittag, eher nicht. 12V liegen an, Unterbrecher hab ich auch korrekt eingebaut... Zum verrückt werden.

Außerdem war das Zündkabel von Spule zum Verteiler gebrochen. Super, nach nicht mal einen halben Jahr...  :a055: (das war aber nicht der Grund für keinen Zündfunke, vielleicht aber für was anderes...)
Hymermobil 521 Bj '78 (Untergestellt '77), 79 PS Benziner, 2,3 l

Online halber

  • Bedford-Fahrer
  • Beiträge: 3155
  • "Ausbau"-Stufe Januar 2009
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #123 am: August 08, 2018, 21:03:28 pm »
hast du beachtet, dass der 4-tackter zwei OT's hat?
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline Wilk

  • Bedford-Fahrer
  • Beiträge: 6703
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #124 am: August 08, 2018, 21:29:44 pm »
2 mal ot hat nichts mit fehlenden zündfunken zu tun. wie schon von radnor erwähnt wurde, bringt das zurückbauen der zündung nichts. er hat sich nur wieder einen neuen fehler reingebaut.  und er findet immer wieder neue. jetzt ein gebrochenes zündkabel. man will ja gerne helfen aber wenn jemand steif und fest behauptet, der verteiler hatte vorher dieses spiel definitiv nicht, gebe ich es auf. was bedeutet definitiv in diesen fall, hat da jemand die achse vom verteiler langgezogen? ein verändern am ritzel selbst ist doch nicht möglich, da mit splint an einem festen punkt justiert. ich werde dieses thema weiterhin im auge behalten. es scheint es wird der längste thread hier im forum werden. jeder kann fehler machen auch ich, aber hier scheinen sie schon fast gewollt zu sein.
gruß klaus....wilk
Lieber drei richtige Gegner, als einen falschen Freund.

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2841
  • Gruß aus der alten Welt, Klaus
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #125 am: August 08, 2018, 23:42:06 pm »
...hatte ich nicht gesagt, baue die Zündkabel einzeln nacheinander aus, messe den Widerstand und werfe in die Tonne was einen größeren Wert hat als 5 Kilohm. Hatte ich nicht gesagt, komm jetzt nicht und sage der Kram ist neu oder in Ordnung, mach's einfach? Doch, ich hatte es gesagt! Aber Du hast es offensichtlich nicht gemacht und jetzt was entdeckt? Achtung Überraschung ein gebrochenes Zündkabel ...und jetzt die Aussage "und das nach noch nicht mal einem halben Jahr" ... sorry aber genau das hatte ich gesagt und auch schon befürchtet, dass Du es ohne Ahnung trotzdem wieder besser weißt und es deshalb eben nicht kontrollierst. Ebenso hatte ich gesagt Du sollst die elektronische Zündung drin lassen, daran kann es nicht liegen wenn er zündet ...aber nein, Du hast den alten Rotz wieder eingebaut und jetzt gar keinen Zündfunken mehr ...und das obwohl Du wie immer natürlich alles richtig und korrekt eingebaut hast, schon irgendwie komisch oder? Du machst immer alles so wie Du denkst obwohl die hier anders geraten wurde und am Ende ist alles Schimmer als vorher. Ich bezweifle, dass Du jetzt überhaupt die Zündkabel nachgemessen hast, weil sonst wäre Dir das gebrochene Kabel aufgefallen. Sei mir nicht böse, wenn ich mittlerweile jede Aussage anzweifle. Was heißt es schon, wenn Du sagst die Steuerzeiten stimmen, der Verteiler ist richtig eingebaut usw ....wie die Zündkabel, welche doch ach so in Ordnung sind ... Sorry aber Du kommst nicht weiter, baust einen Bock nach dem anderen und wenn man Dir, wie ich auch geschrieben habe, Stück für Stück zum Ziel verhelfen will dann ignorierst Du was gesagt wird und machst einfach wie Du denkst. Dabei gehst Du dann einen Schritt vorwärts und gleichzeitig zwei zurück. Für mich ist das hier leider Zeitverschwendung und bin an dieser Stelle raus ... wünsche Dir trotzdem, dass Dein Bedford irgendwann wieder läuft
:hut:                                                                                                                                                                                                        :flitz:

Offline pascalts

  • Bedford-Fahrer
  • Beiträge: 357
  • Hymer Mobilist
    • Pascal's Blog
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #126 am: August 09, 2018, 07:23:56 am »
Bitte gebt mich mal bitte noch nicht auf - ich lerne hier noch. Ich mache das hier nicht um euch zu ärgern...

Zitat
...hatte ich nicht gesagt, baue die Zündkabel einzeln nacheinander aus, messe den Widerstand und werfe in die Tonne was einen größeren Wert hat als 5 Kilohm.
-Ich hatte 4 vom Verteiler zur Kerze durchgemessen, wie gewünscht. Aber das von Spule --> Verteiler vergessen. mein Fehler. Außerdem kann es sein, dass das erst gebrochen ist, als ich den Verteilerdeckel gestern rausgenommen hab um die Position zu prüfen. Gebrochen ist es nämlich in der Gummikappe, wo das Kabel auf den Stecker geht, dort wo "fettes" 1mm Kuperblech ist.

4-Takt 2 OT:
-Ich habe das beachtet, habe OT mit Kompression mit einem Kompressionsmessgerät ermittelt. Wenn man den Motro durchdreht baut der Zylinder ja etwas Kompression auf, wenn er am richtigen OT ist, oder? hat er jedenfalls nur bei einem der zwei OT gemacht.

Spiel Zündverteiler:
-Mein Fehler das Spiel als Fehler anzusehen --> Fehlende Erfahrung

Leute ich versuche hier wirklich mein Bestes. Ich saß gestern vor dem Wagen und habe Kurbelwelle, OT (Kompression) und Hilfswelle kontrolliert.  Dann die Position des Zündverteilers. Mein Gedanke war: Wenn alles stimmt, muss der Fehler wo anders liegen, oder? Also habe ich mal kühl auf die vor einem halben Jahr verbaute elektronische Zündung getippt und wieder umgebaut, weil ich hier im Forum mal gelesen hab, dass einer Fehlzündungen damit hatte.
Hymermobil 521 Bj '78 (Untergestellt '77), 79 PS Benziner, 2,3 l

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2841
  • Gruß aus der alten Welt, Klaus
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #127 am: August 09, 2018, 07:37:55 am »
7.8. 21:27
Heute Nachmittag zerlege ich alles damit ich die Steuerzeiten korrigieren kann, falls nötig. Ich hoffe ja, dass es das war...

und bereits einen Tag später konnte der Status vermeldet werden ...auch hier kommen mir langsam Zweifel: Du wusstest nicht, was Du alles wegbauen musst um die Steuerzeiten kontrollieren zu können, hattest Probleme weil Du alles auf der Straße machen musst, bekamst die Schraube der Riemenscheibe nicht los und so weiter. Natürlich ist das Arbeit, einiges an Arbeit sogar! Bis man am Riemen ist hat man schon gut zu tun, um dann die Steuerzeiten zu kontrollieren muss ja (wie ich auch schon geschrieben hatte) der Riemen komplett runter, die Kurbelwelle muss in die richtige Richtung gedreht und neu ausgerichtet werden, denn wenn der Arbeiter vorher die Kurbelwelle zum Ausrichten in die falsche Richtung gedreht hat, kann die Position richtig erscheinen, der Riemen aber faktisch trotzdem versetzt aufliegen (aber auch das hatte ich ja schon geschrieben). Jetzt passierte am 8.8. ein göttliches Schrauberwunder und Du wurdest plötzlich zum Superschrauber gesegnet. Innerhalb eines Nachmittags konntest Du plötzlich die Frontmaske und den Kühler ausbauen, alle Anbauteile wegschrauben, den Riemen abnehmen, die Wasserpumpe kontrollieren, die Kurbelwelle ausrichten, den Riemen auflegen und wieder spannen, sämtliche Anbauteile wieder montieren, die Verteilerposition überprüfen, sogar die Zeit um den Kühler zu spülen war da, um ihn dann mitsamt Frontmaske wieder einzubauen und vor lauter Frust weil noch soviel Tag übrig war auch noch gleich die elektronische Zündung wieder auf Kontaktzündung zurückbauen und einstellen...ein strammes Programm für jemanden der einen Tag vorher noch nicht mal wusste was zu tun ist,  :respekt: ...so schnell war noch niemand

Sorry aber ich denke Du erzählst uns hier Geschichten vom grünen Pferd. Ich mutmaße einfach mal, dass Du es nicht für nötig hältst die Steuerzeiten usw. zu überprüfen und einfach davon ausgehst, dass das schon so passt. Denn wenn man das noch nicht gemacht hat, dann geht das nicht in einem Tag. Die nötige Sorgfalt bei den Arbeiten, lassen diese Geschwindigkeit für Unkundige einfach nicht zu. Zudem hätte ich Nachfragen erwartet wie: was mache ich mit der Schraube von der Abdeckung, es gibt Probleme mit dem Abstandsstift der sich aus dem Block mit herausgedreht hat (ist nämlich eigentlich üblich). Wie genau überprüfe ich die richtige Stellung der einzelnen Räder zueinander...wie und wie stark muss ich den Riemen spannen ...welche Markierung ist die Richtige usw. usw. ...auch ein paar Fotos zur Sicherheit, damit wir hier auch mal drüberschauen können ...nix, da kam absolut nichts, nicht eine Nachfrage von dem vorher so unsicheren Schrauber ...und plötzlich war er der Superschrauber vor dem Herrn. Du wirst mir nicht böse sein, wenn ich das alles ein wenig anzweifle, sprich das einfach nicht glauben mag ...wärst Du jetzt plötzlich in der Lage diese Arbeiten in der Geschwindigkeit auszuführen, dann würde das armseelige Motörchen jetzt auch schon laufen ...das passt alles irgendwie nicht zusammen...
:hut:                                                                                                                                                                                                        :flitz:

Online halber

  • Bedford-Fahrer
  • Beiträge: 3155
  • "Ausbau"-Stufe Januar 2009
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #128 am: August 09, 2018, 07:48:07 am »
pascals

du bekommst das hin. der motor ist kein hexenwerk. immer stück für stück ....

"ot"
ja, du brauchst den ot, an dem beide ventile zu sind. (wir reden immer vom zylinder 1, den in fahrtrichtung vorderen). bei diesem "kompressions-zünd-ot" stehen die dazugehörigen nocken wie ein "v", die nockenwellenriemenscheibe hat ihre markierung bei ca. 02:00 uhr. die kurbelwelle steht auf ot (bei mir ist da in der stirnseite des motorblockes eine markierung eingeschlagen, die markierung auf der zahnriemenabdeckung hilft im zerlegten zustand ja nicht weiter). das zahnriemenrad des zündverteilers steht auf ca. 08:00 uhr. die beiden zahnriemenräder (nockenwelle, zündverteiler) mit ihren jeweiligen markierungen fluchten über ihre achsen (ist das verständlich?). in dieser motorenposition steht der verteilerfinger des zündverteilers in richtung motor (und versorgt den zylinder 1 mit einem kräftigen funken)


frohes schaffen!
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline pascalts

  • Bedford-Fahrer
  • Beiträge: 357
  • Hymer Mobilist
    • Pascal's Blog
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #129 am: August 09, 2018, 07:56:46 am »
Versuchst du mich gerade öffentlich als Lügner hinzustellen? Sorry aber das muss nicht sein. Bilder des Zerlegten Bereichs hänge ich hier mal an.

Zitat
bekamst die Schraube der Riemenscheibe nicht los und so weiter
Hab ich dann aber geschafft.

Zitat
Innerhalb eines Nachmittags konntest Du plötzlich die Frontmaske und den Kühler ausbauen, alle Anbauteile wegschrauben, den Riemen abnehmen, die Wasserpumpe kontrollieren, die Kurbelwelle ausrichten, den Riemen auflegen und wieder spannen, sämtliche Anbauteile wieder montieren, die Verteilerposition überprüfen, sogar die Zeit um den Kühler zu spülen war da, um ihn dann mitsamt Frontmaske wieder einzubauen und vor lauter Frust weil noch soviel Tag übrig war auch noch gleich die elektronische Zündung wieder auf Kontaktzündung zurückbauen und einstellen...ein strammes Programm für jemanden der einen Tag vorher noch nicht mal wusste was zu tun ist,  :respekt: ...so schnell war noch niemand
Zwei Nachmittage, je von 16 Uhr bis 21 Uhr. Und ich bin nicht ganz blöd. Den Kühler habe ich über Nacht eingelegt.

Zitat
Sorry aber ich denke Du erzählst uns hier Geschichten vom grünen Pferd. Ich mutmaße einfach mal, dass Du es nicht für nötig hältst die Steuerzeiten usw. zu überprüfen und einfach davon ausgehst, dass das schon so passt.
Das grenz langsam an üble Nachrede.

Denn wenn man das noch nicht gemacht hat, dann geht das nicht in einem Tag. Nein, zwei Tage.

Zitat
s gibt Probleme mit dem Abstandsstift der sich aus dem Block mit herausgedreht hat
Keine Probleme damit.

Zitat
Wie genau überprüfe ich die richtige Stellung der einzelnen Räder zueinander...wie und wie stark muss ich den Riemen spannen ...welche Markierung ist die Richtige usw. usw
Steht alles im WHB, auf der Seite von Schüttemeyer und hier im Forum. Ich lese schließlich nicht seit gestern mit.

Ich finde es seht schade, dass ihr dermaßen daran zweifelt, dass ich hier die Wahrheit sage. Das ist für jemand, der hier jeden Tag mit Herzblut versucht sein geliebtes Wohnmobil zu reparieren, echt ein Schlag ins Gesicht.

PS: Auf den Bildern stehen die Wellen NICHT in der korrekten Position, sondern eben so, wie es nach Abbau der Abdeckung standen.


Hymermobil 521 Bj '78 (Untergestellt '77), 79 PS Benziner, 2,3 l

Offline pascalts

  • Bedford-Fahrer
  • Beiträge: 357
  • Hymer Mobilist
    • Pascal's Blog
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #130 am: August 09, 2018, 08:01:45 am »
pascals

du bekommst das hin. der motor ist kein hexenwerk. immer stück für stück ....

"ot"
ja, du brauchst den ot, an dem beide ventile zu sind. (wir reden immer vom zylinder 1, den in fahrtrichtung vorderen). bei diesem "kompressions-zünd-ot" stehen die dazugehörigen nocken wie ein "v", die nockenwellenriemenscheibe hat ihre markierung bei ca. 02:00 uhr. die kurbelwelle steht auf ot (bei mir ist da in der stirnseite des motorblockes eine markierung eingeschlagen, die markierung auf der zahnriemenabdeckung hilft im zerlegten zustand ja nicht weiter). das zahnriemenrad des zündverteilers steht auf ca. 08:00 uhr. die beiden zahnriemenräder (nockenwelle, zündverteiler) mit ihren jeweiligen markierungen fluchten über ihre achsen (ist das verständlich?). in dieser motorenposition steht der verteilerfinger des zündverteilers in richtung motor (und versorgt den zylinder 1 mit einem kräftigen funken)
frohes schaffen!

Exakt so habe ich das gestern gemacht, nur um dann festzustellen, dass ich genau in der selben Position rauskomme, wie die Werkstatt es mit ihren gelben Punkten (siehe Bild) markiert hatte. Heute Nachmittag kümmere ich mich um den Zündfunke...
Hymermobil 521 Bj '78 (Untergestellt '77), 79 PS Benziner, 2,3 l

Online halber

  • Bedford-Fahrer
  • Beiträge: 3155
  • "Ausbau"-Stufe Januar 2009
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #131 am: August 09, 2018, 08:08:01 am »
dann kannst du jetzt sicher sein, dass beim weiteren bauen und eventuell noch-nicht-funktionieren, es nicht an der zahnriemenmontage liegt. eine große baustelle erledigt!

(nur am rande. ich hoffe es verwirrt nicht. die stellung des zündverteilerrades ist eigentlich egal. der verteilerfinger muss nur richtig stehen. da der verteiler beliebig einsetzbar ist, bekommt man den finger in die gewünschte position, egal wie die riemenscheibe steht. aber, nach whb ist ordentlicher)
"Wenn du tot bist, dann weißt du nicht, dass du tot bist.
Das ist nur schwer für die Anderen.

Genauso ist es, wenn du blöd bist."

Offline pascalts

  • Bedford-Fahrer
  • Beiträge: 357
  • Hymer Mobilist
    • Pascal's Blog
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #132 am: August 09, 2018, 08:10:56 am »
dann kannst du jetzt sicher sein, dass beim weiteren bauen und eventuell noch-nicht-funktionieren, es nicht an der zahnriemenmontage liegt. eine große baustelle erledigt!

Ja.

Zitat
(nur am rande. ich hoffe es verwirrt nicht. die stellung des zündverteilerrades ist eigentlich egal. der verteilerfinger muss nur richtig stehen. da der verteiler beliebig einsetzbar ist, bekommt man den finger in die gewünschte position, egal wie die riemenscheibe steht. aber, nach whb ist ordentlicher)

Ja, das hab ich verstanden. Aber die Unterdruckverstelliung passt am besten da bei der Benzinpumpe hin. Danke Halber, dass zumindest du noch an mich glaubst.
Hymermobil 521 Bj '78 (Untergestellt '77), 79 PS Benziner, 2,3 l

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2841
  • Gruß aus der alten Welt, Klaus
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #133 am: August 09, 2018, 08:12:29 am »
Versuchst du mich gerade öffentlich als Lügner hinzustellen?

Zitat
Das grenz langsam an üble Nachrede.

sorry aber Du bist doch selbst schuld, wenn man so denkt oder was ist das hier:

Zitat
-Zündkabel sind alle 5 gemessen und i.O.

stimmte ja wohl eindeutig nicht, dann darf man bei den anderen Aussagen auch Zweifel haben.

Hattest Du den Riemen runter? Motor in die richtige Richtung gedreht zum einstellen? Zündkabel wirklich komplett mit Stecker mit dem Ohmmeter überprüft? Zündkabel der Zündfolge nach gegen den Uhrzeigersinn auf der Kappe oder wie bei anderen Autos im Uhrzeigersinn?

:hut:                                                                                                                                                                                                        :flitz:

Offline Radnor

  • Prototypfahrer
  • Admin
  • Beiträge: 2841
  • Gruß aus der alten Welt, Klaus
Antw:"neuer" Zylinderkopf für unseren Hymer
« Antwort #134 am: August 09, 2018, 08:16:46 am »
PS: Auf den Bildern stehen die Wellen NICHT in der korrekten Position, sondern eben so, wie es nach Abbau der Abdeckung standen.

hier:
Status: Steuerzeiten waren und sind korrekt.

was jetzt?
:hut:                                                                                                                                                                                                        :flitz: